0zone

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de 0zone

  • Rang
    Débutant
  1. Salut les gueux ! J'ai une vieille fat/xkey. Un bon WD 2To/USB3 alimentation externe, 'videment. Hier j'étais content, j'allais installé un nouveau truc sur mon DD histoire de visiter un peu le népal, j'connais pas. Je débranche le DD alim et USB de la 360 et le branche sur le PC. J'attends... j'attends... l'icone de mon DD "Xkey Disk" apparaît pendant environ 12.75 nano secondes et disparaît. Le gestionnaire d'USB, en bas à coté de l'horloge ne voit pas mon "XKey Disk". Je ne peux pas ouvrir mon gestionnaire de périphérique, ça rame ça rame ça rame ça... Pendant ce temps la barre d"url" de mon ordinateur (windows/ordinateur/ la barre avec "ordinateur" tout en haut) se remplie de vert mais n'arrive jamais au bout, quand j'ai arrêté de cherché à comprendre elle était toute verte mais ne concluait pas. Un disque local F fait son apparition mais je n'y ai pas accès, le remplissage de cette barre verte monopolise toutes les ressources de mon i5/8Go... balaise c'te barre verte ! Bref, je n'ai plus accès à mon disque. Mais il est toujours superbement reconnu par ma 360. Elle est bien cette petite ! Auriez vous une idée svp ? Pour info. si ça peut avoir une importance, mon DD est sur une multiprise que j'éteins quand je ne m'en sert pas...
  2. 0zone

    Ps Vita Jailbreak 2.61

    Salut les gueux ! Y'a d'la news sur ce sujet ?
  3. Salut les Gueux ! Total noob en général et en PS3 en particulier, j'ai besoin de conseils svp. J'ai une 360 + Xkey, j'ai pas choisi ce mod pour son accès au live mais pour la simplicité de copie des jeux sur DD. Aujourd'hui j'ai envie de prendre une PS3. Je penche vers un 3Key, connaissant le système. Selon vous, c'est un bon choix ? Connaissez vous un shop ou un particulier qui vende ce genre de pack ?
  4. J'ai compris ! J'ai un peu honte mais j'ai compris. Mes iso a problème sont incomplètes... Je ne l'explique pas mais en les checkant j'ai capté leur taille inférieure à 3 Go. Le PC a dû crashé sans que je m'en rende compte, on est plusieurs dessus, et j'ai copié sans regarder leurs tailles. Bon... je pense que c'est réglé. Merci Enzo et Console2jeux d'avoir pris du temps pour me répondre !
  5. Salut ! Si, j'ai un HDD sur la console mais quand je load une de ces iso a problème j'ai pas accès aux "détails du jeux". J'y ai eu accès au début, j'avais le dessin du jeux et tout, mais plus maintenant. Quand je clique "x" pour les détails l'écran recule puis reviens... je sais pas si je suis clair... T'as raison Enzo, revenir à la 1.28 ne changera rien. J'étais en 1.28 (ou en 1.26 ??) j'avais ces problèmes, je suis passé à la 1.30 en pensant que la MàJ réglerait ça, mais non. Si j'arrive à relancer mon PC (parait que c'est juste un problème de MàJ de firmware de HDD...) je tenterai un chkdsk sur le HDD Xkey et de re-copier dessus les .iso qui me posent problème, mais j'y crois pas : J'ai aussi copier une vieille iso recement, Battlestation Pacific que je cherchai depuis looooongtemp. Je l'ai copié en même temps que Crysis3 et MGR, ben lui fonctionne. Le truc bizarre c'est qu'y à pas d’échos de mon problème sur le net. Je suis le seul à qui ça arrive...si c'est pas étrange !!?
  6. Salut ! Merci pour vos retours. La console ne me propose pas l'instal. je n'ai pas non plus accès aux détails du jeux. Je vais tester le downgrade en 1.28. Je reviens... Edit : le disque system de mon pc a lâché... la suite dans 15 jours..
  7. Salut les Gueux, J'ai un problème de "disque illisible" sur mes dernières iso (DP3, Crysis3, MG Rising). Toutes mes anciennes fonctionnent normalement. Mon Xkey est a jour en 1.30. Ma xbox est en 2.0.16203.0, c'est une fat. Vous auriez une idée ?
  8. J'ai trouvé, j'ai créé un topic avec la manip tellement je suis trop content !
  9. J'ai la solution : http://chn.supercard.cn/ le quatrieme bouton en haut c'est la partie download, tu cliques dessus et après tu cliques sur l'image de ta SCL rumble (en dessous de la SCDS1) 2eme ligne tu as un lien pour le 2.57 avec le firmware 1.70 chinois "MERCI GEE LOVE"
  10. Bonjour. Quand j'essais de la mettre à jour avec le 1.7, j'ai toujours les memes ecrans . A l'allumage l'ecran du haut me dit que je suis en 1.63 et me propose de passer en 1.7, tout ça en chinois, donc je suis moyen sur. J'ai que "start" et "B" ou appuyer et B ne fait rien. J'appuis sur start, hop l'ecran change, il affiche deux ligne de caractères chinois et reste comme ça jusqu'a ce que je l'eteigne. Quand je rallume, ça recommence. Comment mettre à jour le firmware ? Comment la faire passer en français / anglais ? Help, SVP.
  11. Bonjour, j'ai une supercard Lite Rumble (microSD) J'ai un pb avec les sauvegardes de jeux ! Donc vu sur le forum a priori il faut que je passe une 1.70! je suis allé sur le site officiel pour telecharger le firmware 1.70 En fait dans le rar j'ai un fichier UPGRADE.scu que je met a la racine de la carte ! je relance la console et la ca me met un truc en chinois ! a priori j'ai la version 1.63 et il me propose de passer en 1.70 ! et je ne peux qu'appuyer sur 'Start' ou 'B' 'B' me renvoi au menu en chinois ! et 'Start' me met un truc en chinois ! mais je ne sais pas ce que ca veut dire ! et quand je demarre la console il me dit toujours que je suis en 1.63 ! J'ai deux questions comment faire pour etre en 1.70 est-ce que j'ai oublié un truc ? ! Et où trouver le firmware en anglais ! parce que le chinois ... j'ai un peu de mal ! J'ai pas reussi a le trouver sur le site du constructeur ! Merci bcp Pareil, tout pareil ! Et pourtant ça fait 4 jours que je fais et refais mes entrainements du cerveaux! Quelqu'un saurait si ça vient de nous ou des cartes ? Help, SVP Ah punaise c'est trop l'hallu. le GT qui s'affiche !