sacrod

Membres
  • Compteur de contenus

    51
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de sacrod

  • Rang
    Membre
  1. Pas d'inquitude c'est la premeire chose que j'ai faite une fois le serveur Ftp lancé par contre et pour eviter de cramer la puce justement j'aurais voulu savoir si il m'étais possible de softmodder (sans jeux ni carte memoire) depuis mon montage puce pour pouvoir , entre autre chose, demonter la puce et l'installer dans les trois autre console sans dur qui viennennt d'atterir chez moi ce week end Ja'i creer un sujet en rapport dans le section Hardware du moins indirectement en rapport puisque je m'y pose des question sur le TSOP M$ et l'exploit Ndure pour lancer des Xiso mais qui dit exploit dit plus besoin de puce donc si j'arrive a faire ce que je veux avec le Ndure je pense que je pourrais retirer la puce ... Enfin a voir . Encore merci a tous
  2. Bonjours , Après une recente installation de puce xecuter 2.3lite sans soudure avec le master cd de geux et ce parceque je n'avais pas le matos pour un installer un exloit 007 Ndure ni de graveur pour graver le cd de JP33 je me retrouve dans un légé flou artistique car je ne comprend pas bien le fonctionement de ma puce En fait j'aimerais, installer un exploit Ndure quand meme et ce pour pouvoir lire des Xiso sur un disque sata de 1 ou 2 To , mais je lis que il ne faut pas avoir flash le bios Tsop, sauf que je ne sais pas si je l'ai flashé En effet la puce est desactivable du coup je me demande si elle falsh le bios ou si elle le bypass si vous voyez ce que je veux dire je suis conscient que je dit peut etre des enormité d'ou ce sujet Si le bios a été flashé j'imagine que je peut utiliser un bios M$ présent sur le cd xcalibur ? mais alors que faire ? je flash en M$, je reboot pas, j'éteint ma puce et j'install Ndure depuis le CD ? a moins que je ne doivent copier le contenu de je ne sais quoi du cd par ftp sur le c: avant le flah avec un bios Tsop d'origine et reboot ? Bref est-ce que je peut faire quelque choses et est-ce que vous pouvez me donner un petit coup de patte D'avance merci PS: pour le sata c'est au programme, mais pas dans l'immediat, d'autant que il me semble avoir lu que c'est pas hyper compatible avec un TSOP d'origine (si j'arrie le recup ) et un exploit ... mais ca a peut etre changer sur les exploit de 2008 ou 2009 enfin .... PPS: je precise que aujoud'hui j'ai des moyen de gravure
  3. Bon ben j'ai fini par mettre la xecuter2.3lite sans soudure et du premier coup sur ma V1.3 Attention Tout marche nikel sauf certain cd/dvd qui ne passe plus ... surement le lecteur thomson qui reconnais pas le media, car aprés imagage ddrescue et gravage sur dvd neuf ca marche nikel chrome ... Mais si je loupe un truc merci de me le faire savoir ici J'edit le message en [resolu] Bon dimanche a toutes et tous
  4. sacrod

    Demande De Tutos

    Merci pour les liens vais explorer tout ca Bon dimanche
  5. sacrod

    Demande De Tutos

    Bonjours, je me permet un message ici pour demander ou sont les vieux Tuto de geux ? car je ne les retrouve pas ici sur le forum et le lien tuto sur le portail ne mene plus nul part Si vous avez besoin de quelqu'un pour les mettres en pages je peut me devouer. Du moins , et puisque mieux vaux ne pas s'avancer trop vite dans ce genre d'entreprise Regarder la masse de travail que cela représenterais avant de vous proposer mon aide Encore désolé pour mnon post un peut mal placé J'attend votre reponse , en MP Bonne journée
  6. j'ose un petit up Et en profite pour demander des info sur les excuter 2 lite sans soudure car je ne trouve plus comment la branchée ... Je me suis en effet ravisé pour ce qui est du hotswap ca me parrait un peut trop dangereux, meme si, ajouter une puce parasite me deplais toujours un peut, vous en pensez quoi ? D'avance encore merci
  7. Désolé pour la réponse tardive mais mon Pc aussi fait des siennes Sinon je n'habite pas proche de st-etienne du tout mais si je part de suite je suis la dans 5h30 c'est quoi ton adresse ? Plus serieusement je n'ai pas essayé de dermarrer avec le bouton eject mais je vais le faire de suite et ..... Non toujours le dash MS ... Des sugestion ? je ne trouve toujours pas mon jeux ni meme de carte memoire d'ailleur et ca m'embete de la demontée ... mais bon si jai pas le choix je vais tenter un hotswap je croit car ma vielle excuteur 2 lite sans soudure je me demande, maintenant qu'il est temps de la mettre ailleur, si ce n'est pas elle qui a planté définitivement ma precedente xbox ... Encore merci J'attend vos idées
  8. Bonsoir a toutes et tous et d'avance merci pour vos reponses Alors voila, je veint d'acheter une Xbox d'occaz a 10€ fonctionnelle mais sans boite ni rien, jusque la pas de prob vu que les cable ne me manque pas ... Bon je la branche je l'allume et la ben elle est dans une langue barabre du style italien ou espagnol , bref elle boot sur le dash MS mais je la soupconne d'etre exploiter ou du moins d'avopir subi une tentative car sur 3 savegardes il y en a deux de splinter cell dont une de 8 bloc , il me semble avoir vu cette taille dans un tuto quelque par du coup je me dit cool pas besoin de pucé avec mon executer 2 lite sauf que pas moyen de trouver non plus mon CD original de splinter cell . Bon tampi j'en acheterais un ,au pire, mais en attendant par avis de conscience je test un ou 2 ou 10 cd gravé et tous me renvois une erreure de region . A votre avis , est-ce le veritable signe d'un probleme de region ( rapport a la lange de demarage ) ou simplement du au CD gravé non reconnu ? peut etre un exploit est il caché quelque part ? Je ne connais pas les exploit mais j'ai lu il me semble que l'on pouvais les desactiver pour jouer sur le live , dans ce cas comment on reactive ? du moins si exploit il y a ? D'avance Merci PS: dans l'hypothese quand meme assez probable que je soit en presence d'une XBOX entierement d'origine, je suis dors et deja a la recherche d'une carte memoire, mais je me galere grave a en trouver une si vous avez des idée merci de me faire signe PPS: Une carte avec les sauvegarde SC hacké serais encore mieux vennue
  9. bonsoir a toute et a tous , j'aimerais comme le titre l'indique connaître, le modèle du lecteur embarqué dans les packs Kinect Star Wars Édition Limitée, je compte en effet en acheter un prochainement si toute fois il s’avère compatible avec le X360key .... Je me dit que avec un peut de bol, du fait que c'est une édition limitée, les lecteurs embarqués sont tous les même .... Enfin .... , j'y connais pas grand chose en hack Xbox360 et je ne trouve d'indication nul par, malgré plus de 4h42 de recherche, aussi je me permet de poser la question ici . Une idée ? D'avance merci Sinon quoi acheter pour être sur de la compatibilité x360key ? si c'est possible ..........
  10. l'espoir fait vivre mais pour le moment rien a faire , meme avec une ancienne version je comprend pas ca marchais nikel avant . c'est peut etre du a ma nouvelle install de evox , enfin ... pour le moment j'abandonne je vais juste viré les accent et caractère spéciaux de mes fichiers ><
  11. j'ai dit que ça m'étonnais (XBMC n'a jamais aimé les caractères olé olé de tout temps) pas que c'était impossible .... Il n'y a que les accents qu'il n'aime plus ou tu as déplacé tes fichiers dernièrement (avec un path modifié voir allongé). C'est pour ça qu'une vieille version pourrait supprimer (ou confirmer) cette option (tu trouveras toutes les versions possibles sur le site de T3cH) non mes fichiers non pas bougés, j'ai toujours pas pris le temps d'install une ancienne version et ai toujours l'espoir de trouver un moyen de faire fonctionner celle ci . c'est tuant j'avais trouvé un post qui en parlais ici pour une autre version mais impossible de mettre la main dessus
  12. pourquoi ça t'étonnerais ? ça fonctionnais très bien avant et c'est ça qui me tue je m'en vais chercher l'ancienne qui doit trainer quelque part sur mon PC, mais c'est dommage cette version me parais moins lente que les ancienne alors si quelqu'un connait le moyen de réglé le prob sur cette version je suis preneur
  13. Salut, Comme explicitement décrit dans le titre , je n'arrive pas a lire les fichiers et même a ouvrir les dossiers avec des accents ou tout autre symbole, sur mes serveur ftp depuis la version du 08/07 de XBMC. j'ai essayé différents réglages de polices et régions depuis l'interface mais rien n'y fait . A savoir que j'ai récemment réinstallé evox depuis le master cd . j'avais lu il y a longtemps un post ici qui donnais un moyen de régler le problème, mais impossible de le retrouver ( au passage le moteur de recherche de gx-mod mériterais d'être amélioré ... ) quelqu'un a une idée ? Merci d'avance pour vos réponses .
  14. Désolé pour la réponse tardive mais je n'ai guère eue le temps de m'occuper de ça ses dernier temps Merci pour t'es réponses , et désolé donc pour le squattage , je le ferais plus, promis je pense que je vais changer de dur , car mon lecteur cd commence a donner des signes de faiblesse et mes jeux avec , je préfère donc en copier un max sur un gros dur de 500Go ou 1To. Après quelques économie et si je galère je reviendrais donc crée un nouveau sujet cette fois ci Merci encore, et a de suite, car j'ai un problème avec xbmc; je m'en vais donc dans la section appropriée
  15. Et plutôt que de jouer au gros débile et qui fait n'importe quoi, tu ne collerais pas tout simplement XBMC sur le E:, ça ça aurait de la gueule .... Et ça permettrait de laisser une beau Dash M$ 5960 tout propre sur le C: (tu viendras pleurer avec ton erreur 16 quand ton d0 aura sauté ...) Désolé de ne pas être un expert et de faire le gros débile ... c'est justement pour ça que je demande; inutile d'être si virulent. Pour le moment, j'ai refait une install de evox sur le C avec le master cd puis j'ai mis XBMC sur le E: et boot dessus avec la méthode des raccourcis XBE:. Quand je parle d'effacer entièrement mon C, c'est justement parceque j'aimerais nettoyer le foutoir auquel j'ai moindrement participé ( car je ne suis malheureusement pas le seul du tout a avoir tripatouillé ses systèmes) pour avoir un dur idéalement organisé et voir même optimisé Laisser un beau Dash M$ 5960 sur le C, si tu me dit que c'est la meilleure chose a faire, je ne me permettrais pas de te contredire, et serais heureux de le faire. Mais j'aimerais savoir si pour ce faire, je peut vider entièrement le C dans un premier temps et réinstaller le Dash dans un second; car je pense que cela m'éviterais de laissé trainer les fichiers inutile et corrompu issus de la quantité indéterminé de dash précédemment installés sur le dur, ainsi que de peut être remettre en état certain fichiers du Dash M$ 5960 actuel ( allez savoir avec toutes les modif précédentes si certain n'ont pas été modifiés ? Enfin .. en même temps, je me dit que si certain de ces fichiers devaient avoir été modifier , il y aurais peut de chance que le dash Ms fonctionne encore ?? Ce qui est pourtant le cas ) ça, c'est de l'approche débile !!!!!! Si tu n'as pas de place, tu change de DD, point barre .... surtout si tu es à 2Go près (taille du C:) je sais qu'un dur interne ne coute plus grand chose de nos jours, mais je n'ai même pas 1 euro a investir Et tu fais confiance à ton d0 ??????? C'est beau l'espoir ...... ça ne m'étonne pas que tu squatt inutilement les posts des petits camarades, elle est bien mal parti cette pauvre console ..... Si par le d0 tu veux dire la puce; elle été montée par soucis d'économie d'argent et facilité de montage il y a plus de 5 ans il me semble, et elle fonctionne très bien, elle cramera un jours c'est sur , tout comme n'importe qu'elle autre puce .... Il me semble par contre que a l'époque c'était une des meilleure puce du marché, si tant es qu'une puce sans soudure puisse être de grande qualité, Je me demande toutefois en quoi elle rend moins étonnant et plus inutile mon squatt de post ... Si j'ai squatter ce post c'est parceque je pensais risquer de dire une énormité, il semble que ce fut le cas et je me félicite donc de n'avoir pas crée un nouveau sujet. C'est toutefois peut être une erreur de ma part, et si cette note d'animosité est la conséquence du non respect d'une quelconque netiquette ou charte habituelle sur le site, je m'en excuse bien bas comme je l'ai fait par avance il me semble, dans mon premier post. Pourtant je ne pense pas non plus pollué le topic, car, après tout, ma question concerne la réinstallation d'un dash et en l'occurrence, d'après t'es conseils ci dessus, d'un dash d'origine sur mon C après un effacement potentiel complet de sont contenu, si d'aventure tu m'aide a déterminer la meilleure marche a suivre et l'intérêt ou la possibilité de cette démarche . Merci en tout cas pour t'es éclaircissement , malgré ton discours peut affable