Zodiac

Membres
  • Compteur de contenus

    147
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Zodiac

  • Rang
    Membre
  • Date de naissance 24/01/1989

Me contacter

  • MSN
    Samuelheroux@hotmail.com
  • Website URL
    http://

Information Personnelle

  • Localisation
    Montreal
  1. Zodiac

    Gravure Iso Sous Linux

    j'en ai pas, jai le samsung v2 qui prend aucun des cd.... il fatigue avec la poussiere intense et lelastique qui ouvre le tray est lousse... pas moyen d'effacer le hack et en mettre un neuf, quitte a remettre splinter cell ?? (si jle retrouve)
  2. Bonjours les gueux =D Alors voila desoler de rammenner les morts, mais jai un probleme... jai changer mon fusil depaule en migrans vers linux l'an passe, mais voila il y a 2 leger probleme... le script d'installation d'xcalibur 3.4 etait corrompu... pas de probleme je lance celui de windows avec Wine.... mais ce iso, je le burn sur mes dvd habituels qui fonctionnent, a vitesse de 4x... avec Brasero Disc Burning... et bah sa boot pas, les dvd ne sont pas reconnus.... yaurais un software special a utilise, ou c'est un simple hasard que sa ne fonctionne pas ??? Jutilise une version de Ub
  3. Zodiac

    Ou Se Cachent Mes Go ?...

    bordel je crois que le DD joue avec mes nerf... je lui claque une partition de 2 mo sur la partition F et il se décide a les afficher O_o le reste mis en G invisible au dash... je suis en train de faire des essais de combinaison et jusqua maintenant meme 2go c'est trop gros pour le f.... O_o
  4. Zodiac

    Ou Se Cachent Mes Go ?...

    bon alors j'ai delock le DD j'ai fais l'option 5 (wipe Fatx partition) et l'option 1 (create from scratch), puis je l'ai relocké avant l'installation de l'exploit je ne voyais toujours pas mes go après l'installation non plus d'ailleurs j'ai formaté la partition F sur le dash principal (unleash)... rien maintenant en essayant de regarder la partition sous EvoX, je me rend compte que l'écran de chargement disparait d'un fade-out extremement lent... tandis que evox viens au premier plan graduellement... très louche... (noter que maintenant j'utilise le dvd Xcalibur 3.3) donc en résumé sa
  5. Zodiac

    Ou Se Cachent Mes Go ?...

    dernière nouvelle: J'ai toujours pas de G en visualisation sur UnleashX mais dvd2x reconnais la partition G et m'offre de copier des jeux vers l'emplacement G:\Jeux, mais il ne me parle pas du F, seulement E et G... pour le formatage via ordi, je vais faire sa aussitôt que j'ai accès a un pc (j'me vois mal sur laptop essayer de faire sa )
  6. Zodiac

    Ou Se Cachent Mes Go ?...

    j'en ai rien a battre que se soit F+G je veux seulement ravoir mes Go et comprendre pourquoi la F affiche 0mo restant et que la G ne s'affichent pas du tout j'ai cru au debut que la partition F aurait pu être corrompue alors j'ai essayer G pour tester mais c'est un problème différent qui se présente bref... sa ne fonctionne pas et je me fou du nombre de partition pour autant que j'ai mes 40 go de dispo... alors on procède comment doc ? pour la référence... le seul truc que je sais est le modele suivi de quelques chiffre: Maxtor model: 6E040L0510205 11 APR 2003
  7. Zodiac

    Ou Se Cachent Mes Go ?...

    coucou alors apres ce que tu ma dit, j'ai formatté l'ensemble du DD + G dans le menu gestion de disque, ensuite j'ai reinstaller l'exploit light sur E et voila ca ne fonctionne toujours pas... j'ai essayer de formater depuis UnleashX dans le CD Xcalibur, dans l'exploit lui meme sur la xbox, a partir du pc avec HDM toujours cachés mes go... pour la cloppe c'est mon petit péché... peu importe
  8. Zodiac

    Ou Se Cachent Mes Go ?...

    je l'ai deja fait... jvais le refaire pour la chance mais bon sa ne marche pas a priori... autre chose ? cela pourrait peut-etre etre le bios dans le ndure 3.2 ? edit: alors non ca ne marche pas pour l'activation et le formatage... je suis presentement partitionné en F:30go et G:3go mais le g ne s'affiche toujours pas et le F m'indique 0.0mb restant
  9. Kikoo les gueux j'ai un pti soucis presentement... mon DD original a sauté ya 2 mois environ, et je viens de le remplacer par un Maxtor 40go... probleme: la partition F ne veux pas fonctionner... j'ai essayer une partition de 33 go (tout l'espace restant) et ensuite avec XBox Partitioner: une de 30go (le reste en G) mais la F me dit 0.00mb disponible et la G ne s'affiche tout simplement pas dans le gestionnaire de disque unleashX... maintenant j'ai essayer de formatter sur windows et de recommencer l'installation depuis Xcalibur 3.2 + eeprom mais sa ne fonctionne toujours pas... donc:
  10. Zodiac

    [résolu] Erreur 13 Et 14

    voila sa s'est résoud avec quelques heures de gugussage avec XboxHDM Version Xcalibur, il a falu copier quelque fichier a la main avec Xplorer360 car la partition C a été mal copiée. tout fonctionne tres bien Merci a vous 2 Sam
  11. Zodiac

    [résolu] Erreur 13 Et 14

    fait surprenant sa ne me derange pas de formatter au complet si c'est pour fonctionner apres j'ai deja le cd xcalibur contenant l'EEPROM et les partition C E F qui se boot pour mouliner le DD je voulais seulement savoir si il y avait d'autre solution (sauf racheter un DD)
  12. Bonjour les gueux alors je vous explique, c'est un peu con en fait J'ai reinstaller ndure recement car je trouvais ma boite trop lente. donc je procede et tout et tout puis je redemarre, teste forza et tout va bien. le lendemain je decide de changer ma xbox d'endroit (au salon au lieu de la chambre) donc je débranche les fils et me rebranche je me souviens plus si cela avait fonctionner par apres l'avoir changer d'endroit mais bon et la quand j'ouvre la boite, j'ai soit une erreur 13 si le lecteur est vide ou une erreur 14 si le tray contient un dvd alors la je pense et j'essai de boo
  13. sa resemble a un condensateur sauté comment sa je sais sa ? non je n'ai pas fais brancher un condensateur sur du 120 a l'ecole avec mon tech sa ou le fameux probleme des premiere xbox qui saute
  14. Zodiac

    Xcalibur 2.6

    wais c'est genial, jmetais fais ch*** a installer xbmc2, mais la si tout se fais auto pas besoin de desinstaller
  15. je crois que c'est normal, car c'est le bios qui est nické par un chargement de commande... et comme le bios na pas été ''rechargé'' a froid... bref.. a+ et tant mieux si ta trouvé