alf747

Membres
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de alf747

  • Rang
    Débutant
  • Date de naissance 20/12/1974

Me contacter

  • Website URL
    http://
  • ICQ
    0
  1. alf747

    [/!\ Titre]probleme ps3

    Bonjour,merci de me répondre ,je voudrais réparer les pistes puis effectuer un downgrade ,le tout fais par un technicien.
  2. Bonjour ,la ps3 de mon fils avait un cobra ode ,j ai voulu enlever le qsb pour un donwgrade mais j ai arraché les pistes avec le fer,je me suis dis qu' il fallait que j arrête mes conneries ,donc je recherche un technicien qui pourrait arranger cette console dans la mesure du possible. merci et bon courage a tous les gueux qui voudront me répondre
  3. Sinon,je cherche un technicien qui pourrait y regarder au niveau composant cms car je n ai pas le matériel .
  4. Bonjour, j ai vérifié le connecteur pas de soucis de ce côté.
  5. Bonjour les gueux ,je sollicite vos lumières car j ai un problème avec mon iPhone 4s,le téléphone ne charge plus, j ai changé la batterie ainsi que le dock et toujours le même problème .J ai essayé avec une batterie pleine et le téléphone démarre mais ,il ne se recharge pas,j ai également essayé avec un autre dock même résultat. J ai remarqué que la carte mère de l iPhone devenait très chaude au niveau d une bobine située à côté d un processeur ,merci pour votre aide .Cordialement
  6. j ai réussi a la refaire tourner pendant 5 minutes .Je la remonte et maintenant meme problème. Je la redémonte pour regarder les soudures,rien a bouger .je comprends plus rien à cette console.
  7. je pourrais pas avoir une photo en gros plan pour essayer, car il y a pas de technicien par chez moi.
  8. Bonjour,je n ai pas résolu le problème, j ai testé en sortie d alim sur la carte mère, les tensions ont l air bonnes. Je n ai pas de veille mais par contre le cobra ode s allume normalement .Est ce qu ' il y a des points alternatifs? Merci
  9. j ai recollé le connecteur car ,je n ai plus de piste en dessous et j ai ressoudé les 4 broches.
  10. Je ne eux pas faire mieux pour la résolution.
  11. j en mets une autre au cas où.
  12. Bonjour ,merci de me répondre la carte mére est une DYN-001
  13. :encolere12:Bonjour les gueux, je sollicite votre aide car j ai arraché le connecteur d alim sur la carte mére . Les 4 pistes ont été arrachées. J ai ressoudé comme j ai pu. Le cobra Ode s allume bien ,mais je n ai pas de veille sur la console. Existe t il des points alternatifs? Je précise que la console fonctionnait bien avant. J ai voulu changer la pate thermique. Merci pour l aide par avance.
  14. Bonjour , j ai eu le meme probleme ,j ai reussi à acceder à ma nand avec une progskett 1.21 et le dernier biststream. La durée de l ecriture sur la nand à mit 11h,mais le resultat est là.La console boot a nouveau ,je n ai plus qu a optimiser le montage por avoir un boot plus rapide.