Prob De Flasher Ninjamod


Messages recommandés

bonjour

je viens de poser ma ninjamod

qui boot bien sur le bios d'origine préinstaller

j'ai donc essayer le mettre la dernière version

du bios afin le moins d'e.....e possible

je vais donc sur update bios 2 je demarre sur un jeu d'origine

puis je passe mon dvd avec le nvo bios

il le lit et me laisse 2 choix

soit touche A remplacer le bios 1

soit touche B annuler

déja c tres bizarre je n'ai pas acces au bios 2 mais bon

je descide de le passer sur le bios 1

il efface ...

il flash ...

me dit de redem

je reboot et la supre :huh: j'ai toujours l'ancien bios

j'ai essayer avec le 1.02 et le 1.04 c pareil

sur un dvd+ et un dvd- idem (je ne pense pas que ça vienne de là d'ailleurs

car sinon il ne me mettrai pas erase et flash) :wacko:

je ne sait po koi faire

j'attends vo conseil avec impatience

merci a ts

++

Lien vers message
Partager sur d'autres sites

malheureux

arrete la tout de suite

tu a de la chance

tu a encore ton bios d'origine

tu aurais put tout perdre

le bios ne s'est pas effacer car l'eeprom a mal recu la commande d'effacement

elle peut aussi bien ne pas se programmer (ou mal) en recevant mal les commandes de programation

a tes risque et perils

Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant