Problème Avec Wiiflow 4.0.3


Messages recommandés

Salut à tous je viens d'installer Wiiflow 4.0.3 le dernier et mon problème c'est qu'il ne voit pas les nouveaux jeux.
Après quelque recherche j'ai trouvé une solution, c'est d'effacer le cache et mes jeux apparaissent. J'ai vu aussi une modif dans le fichier
configue mais c'est déjà fait. Avez-vous une idée ?

Lien vers message
Partager sur d'autres sites

c'est le fonctionnement normal de wiiflow...

soit tu recharges le cache directement depuis wiiflow (menu HOME, me semble que c'est là que se cache l'option) après avoir installé de nouveaux jeux

soit tu actives dans le fichier INI le scan automatique (au détriment d'un temps de chargement de wiiflow plus long). Je ne me souviens pas du nom exact, mais il est tellement explicite que tu ne peux pas le louper.

Lien vers message
Partager sur d'autres sites

à moins de ne pas avoir les yeux bien réveillés (ou que FIX ait subitement décidé de tout changer, une fois de plus), quand tu appuies sur le bouton HOME de ta wiimote, tu as une option qui parle d'elle-même :

RECHARGER LE CACHE

blush

quant au fichier INI, il me semblait aussi que c'était suffisament explicite, même sans jamais avoir entendu parler de wiiflow :

update_cache=no
Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant