albareau

Xbmc En Dashboard....tutoriel Mort

Messages recommandés

Bonjour à tous.

Je souhaite installer XBMC, ou peut-être mieux XBMC4 en dashboard.

Les tutoriels sont morts et je n'arrive pas à trouver des explications convaincantes.

Je possède le Cd scud-x alabama et j'ai tenté de faire quelque chose avec.... sur une deuxième xbox qui me sert de testeur (pas envie de bousiller l'installation de l'autre!).

Si quelqu'un veut bien me mettre des liens, je suis preneur.

(J'ai trouvé un tuto pas mal sur le site de xbmc , mais un peu hard car tout en anglais)

A bientôt,

Alain

Partager ce message


Lien vers message
Partager sur d'autres sites

Ben oui....

Non, sans rire, l'utilisation de la xbox devient de plus en plus familiale et c'est clair que xbmc en dash ça serait top...

Après c'est effectivement pas une question de vie ou de mort....

:rolleyes:

Partager ce message


Lien vers message
Partager sur d'autres sites

il suffit de mettre la main sur un raccourci qui pointe vers ton XBMC et de le coller à la racine de ton C: en le renommant en evoxdash.xbe, ça devrait suffire ...

Partager ce message


Lien vers message
Partager sur d'autres sites

Je vais tester ça! Merci beaucoup!!!

Partager ce message


Lien vers message
Partager sur d'autres sites

Merci nonosto!!! ça marche impec!

Vraiment bien ce tuto.

Perso, je connaissais pas les logiciels utilisés, et vraiment c'est chouette!

Partager ce message


Lien vers message
Partager sur d'autres sites

Je déterre ce vieux sujet...

Je n'arrive pas à mettre xbmc4 en dashboard.

En copiant/collant le evoxdash.xbe sur la racine du C ça marche avec une vieille version, mais pas le xbmc4.

de l'aide?

Partager ce message


Lien vers message
Partager sur d'autres sites

Ben voilà, j'ai merdé...

J'ai suivi le tuto pour créer un raccourci et remplacer le evoxdash.xbe.

Ma console démarre et reste bloquée sur le X de présentation...

L'anneau reste vert, pas de message d'erreur...

J'ai gardé un evoxdash de dépannage.

Comment puis-je entrer dans le disque dur?

Je l'ai connecté sur le port IDE de mon PC, et en passant par le bios il le détecte bien, mais ensuite impossible de voir les données.

Je ne pense pas qu'il soit locké.

Aidez-moi...

Console morte pour le moment.

Alain

Partager ce message


Lien vers message
Partager sur d'autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet...

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Chargement