Pacifiste

Bruit Lecteur Wii

Messages recommandés

Salut a tous,

j'ai des soucis de lecture : impossible de lire le disque etc etc.

ma wii fait toujours ce bruit quand le dvd du jeu tourne , voila une video que j'ai faite :

Lien youtube : http://fr.youtube.com/watch?v=IXhoz6b5qOY

sachant que ma wii n'est plus sous garantit vu que j'ai une wiikey, je suis un peu embeter.

j'ai donc demonter ma wii et j'ai trouver la source du problème !!!!

enfaite si j'exerce une toute petite pression sur le truc que j'ai entourer en rouge ,sans gener la lecture du dvd, le bruit disparait completement :

http://img156.imageshack.us/img156/7230/vislecteurfm2.png

mais j'arrive pas a trouver une solution , le scotch j'ai deja essayer sa marche pas...

merci

Modifié par Pacifiste

Partager ce message


Lien vers message
Partager sur d'autres sites

est ce que ton bruit ne se produit qu'avec des originaux ou alors autant avec des backups que des originaux

si c'est le cas, bah tu n'as plus qu'a joue qu'avec des backups, non je blague,

en ce qui concernen une bidouille, oui il y en a une, il suffit de mettre du scotch renforce type ducktape, cad dire du scotch renforce et etanche, ou alors mettre un petit bout de carton scotche cote coque de facona appuyer legerement sur le bloc plastique que tu indiques sur l'image, ou bien l'inverse mettre un bout de patafix, pas 1kg, mais un petit bout que tu definiras au niveau epaisseur par des tests,

cad, tu mets un bout normal, puis tu reposes la coque et tu ejectes le disque et tu essayes de le mettre , si ca force, c'est qu'il y en a de trop, alors tu reduis et ainsi de suite, jusqu'a ce qu'il n'y ai plus le bruit.

Partager ce message


Lien vers message
Partager sur d'autres sites

salut a tous j ai vue ton articles et celui ci ma fait penser au meme soucis que j ai.moi j ai pas de bruit mais erreur de lecture,le probleme c que je ne vois pas de soulution car meme en essayant de plier la pattes d appuie rien y change donc si quelqun a une soluce qu il nous la fassent parvenir merci

Partager ce message


Lien vers message
Partager sur d'autres sites
salut a tous j ai vue ton articles et celui ci ma fait penser au meme soucis que j ai.moi j ai pas de bruit mais erreur de lecture,le probleme c que je ne vois pas de soulution car meme en essayant de plier la pattes d appuie rien y change donc si quelqun a une soluce qu il nous la fassent parvenir merci

salut a toi!

Nettoie ta lentille avec un coton tige imbibé d' alcohol a 60° moi j' avais plein de problemes de lecture alors ce week end j' ai démonter ma wii et nettoyer la lentille depuis tout fonctionne!

EDIT: Au fait pour ceux qui ont un bruit embétant c' est en effet un trés bonne technique, ma wii a eu ce probleme de bruit il y a environ 6 mois et j' ai réglé ce probleme grace a cette technique!

Modifié par mellika

Partager ce message


Lien vers message
Partager sur d'autres sites

merci pour ta reponse mais le truc c que ma wii a un bloc optique neuf donc ca ne viens pas de sa c certain car des que j applique une pression sur la patte de maintien des jeux wii tous de suite les erreurs ne se font plus sentir.

Partager ce message


Lien vers message
Partager sur d'autres sites
merci pour ta reponse mais le truc c que ma wii a un bloc optique neuf donc ca ne viens pas de sa c certain car des que j applique une pression sur la patte de maintien des jeux wii tous de suite les erreurs ne se font plus sentir.

Alors ce qui faut que tu fasse c' est que tu exerce une trés forte pression avec tes doigt sur cette patte de maintien!!!

En fait c' est simple t' allume ta wii sans cd et t' appuis trés fortement sur la patte!!!

Tu la maintiens quelque minute plaqué a fond, bien fort n' ai pas peur!!!

Moi j' ai eu ce souci!!! J' ai d' abord essayer d' appuyer un peu la patte mais j'' avais peur de tout péter. Résultat probleme réglé 15 minute et sa reviens!!!

J' ai donc redemonter! En fait faut bien quiché la petite patte en question, avec des mouvement de vas et viens et une trés forte pression,tu la laisse remonter, tu re quiche....tu fais sa plusieurs fois et ensuite tu maintiens la patte plaquée 3 petite minute en appuyant bien fort... Moi j'ai procédé comme sa et depuis nikel, et c' étais y'a + de 6 mois que j' ai effectuer cette opération!!!

Faut surtout pas la tordre la patte il faut juste la plaquer trés fort.En fait elle prend du jeu et plaque mal ton disque ce qui entraine les erreurs de lecture!!! tu dois donc forcer cette patte a plus plaquer ton dvd!!!

Donc voila essye de plaaquer cette patte le plus fort possible ok, et tient nous au courant!!!

Modifié par mellika

Partager ce message


Lien vers message
Partager sur d'autres sites

J'ai eu un client qui a eu le même problème ...

Comme toi j'ai remarqué qu'en appuyer légèrement sur la partie inox supportant le rond en plastique qui tourne, le bruit disparaissait.

Pour résoudre le problème définitivement,

j'ai pris un tout petit tournevis, j'ai glissé la pointe dans le petit trou au milieu de cette pièce grise pour faire levier et tordre légèrement dans le sens ou j'appuyais avec mon doigt.

Depuis plus aucuns soucis, cela fait maintenant 3 mois que j'ai effectuer la manip. C'était une Wii D'occaz qui avait du prendre un choc.

post-75182-1211237009_thumb.jpg

Modifié par Gamora

Partager ce message


Lien vers message
Partager sur d'autres sites

merci a toi gamora j essaierais cet soluce en esperant ne pas trop plier car pour moi c juste des erreurs de lecture je n ai pas de bruit merci encore

Partager ce message


Lien vers message
Partager sur d'autres sites

les erreurs de lecture sont dues à ça je suppose, en fait c'est les fentes de la galette en plastique qui vienne taper les pattes en inox, du coup ca fait vibrer soit legerement donc juste des erreurs de lecture, soit un peu plus fort et la ca fait du bruit.

Modifié par Gamora

Partager ce message


Lien vers message
Partager sur d'autres sites

Oui, c'est un problème que l'on rencontre de plus en plus.

Sur les nouveaux lecteurs, cette partie est légerement différente.

Je ne sais pas si c'est la ou est ton tournevis que tu plies Gamora, mais moi je plie la ou il y a la flèche orange, et idem, pas de soucis avec la dizaine de lecteur ayant ce soucis :)

Cet manip régule également les écrans noirs "Une erreur est survenue, veuillez éjecter le disque ..."

post-75194-1211296983_thumb.jpg

Modifié par cdr700mo

Partager ce message


Lien vers message
Partager sur d'autres sites

salut cdr700mo tu plie quoi en faite les ptite pas qui sont un peux en forme de triangle?

Est ci telle est le cas les plie tu boucoup?

merci pour vos reponse.

Partager ce message


Lien vers message
Partager sur d'autres sites

Je les plie légerement. A vu d'oeil je dirais d'un angle de 10°. Ca se voit assez facilement quand c'est bon, on voit la plaque s'abaissé un petit peu.

Partager ce message


Lien vers message
Partager sur d'autres sites

salut mellika comment tu va j voulais dire pour l instant ma wii refonctionne j espere que sa va durer en tout cas merci a tous bye

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant