Cakissimo

Xbox Bloqué Pendant L'installation

Messages recommandés

Bonjour,

J'ai un problème et je ne sait pas comment faire pour récupérer ceci...

Voici ce que j'ai fait en détail sur une xbox d'origine v1.3:

-installer une puce xbit

-changer le disque dur par un 160Go

-preparer/formater le dd avec Xcalibur 2.5

-puis j'ai lancé le programme pour faire la sauvegarde du backup/eproom et la ,la console à bloqué sur Loading (+ de 10 min...) j'ai donc rebooté la console et elle s'est mise à fragé rouge/vert...je suis donc bloqué ici ,je peut plus rien faire.....

Si je desactive la puce j'ai donc une erreur 16 et si je l'active ,l'ecran reste noir et la console clignote vert/rouge...comment faire pour pouvoir de nouveau lire le cd d'installation svp?

Je n'ai donc aucune sauvegarde de l'eproom...je le sent mal le coup là....aidez-moi svp!

MERCI

Modifié par blader

Partager ce message


Lien vers message
Partager sur d'autres sites

Je precise qu'elle clignote rouge/vert mais qu'elle ne redemarre pas 3 fois avant...c'est bizarre...

GRrrrrrrrr ca remarche tout seul...aller savoir.... blush

Partager ce message


Lien vers message
Partager sur d'autres sites

Je precise qu'elle clignote rouge/vert mais qu'elle ne redemarre pas 3 fois avant...c'est bizarre...

GRrrrrrrrr ca remarche tout seul...aller savoir.... blush

Tu peux toujours booter sur le CD d'install Xcalibure? si oui profite s'en pour prendre ton eeprom et en faire la sauvegarde sur PC. Une fois que tu l'as tu peux toujours reconstruire un DD en softmod (Facile et rapide).

Mais si tu as une puce normalement tu devrais être en mesure de booter sur le CD d'install Gueux ou Xcalibure ou Scud-X et refaire ton install propre (MS Dash original 5960). Une autre chose aussi.. le Bios de ta Puce.. prend Evox et Evtool pour configurer ton bios pour qu'il boot et lance evoxdash.xbe à l'endroit spécifié par Evtool.

A+

Partager ce message


Lien vers message
Partager sur d'autres sites

c'est juste le d0 qui est "limite" ....

Il devient effectivement urgent de sauvegarder l'eeprom.bin ... même si tu peux t'en passer pour préparer ton 160Go ...

Modifié par jp33

Partager ce message


Lien vers message
Partager sur d'autres sites

Slt,

afin de préserver une organisation la plus lisible possible sur le forum, nous allons déplacer votre sujet dans une section plus appropriée.

Merci de votre compréhension.

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant