totu2002

Membres
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de totu2002

  • Rang
    Débutant
  1. totu2002

    Photos Avec Art Academie

    Bonjour à tous, j'ai (enfin ma fille) une DSi XL, une acekard2i et le jeu Art Academie. D'après la pub à la télé on peut faire une photo et s'en servir de model pour dessiner. Malheureusement, impossible de trouver comment marche l'appareil photo depuis le jeu... Si quelqu'un pouvais m'expliquer . Merci et A+ Totu
  2. totu2002

    Incompatibilité Dsi Et Livebox2

    Ca y est, je pense avoir trouvé dans le bureau où j'ai l'ordi, j'ai la box mais également un transmetteur audio/video, et je pense que la pièce doit avoir trop d'ondes, car quand j'ai coupé le transmetteur, j'ai pu aller sur internet, faire la mise à jour de la console et jouer tout fonctionne . voilà donc attention si il y a trop de source wifi, apparement les consoles n'aiment pas ! A+ totu
  3. totu2002

    Incompatibilité Dsi Et Livebox2

    sinon pour ce qui est de l'incompatibilité, personne à d'idées A+ totu
  4. totu2002

    Incompatibilité Dsi Et Livebox2

    je confirme la DSi accepte le mode WEP ou WPA, mais j'ai quand même essayé les deux modes sur la box et c'est pareil, la DSi bloque ! A+ totu
  5. Bonjour à tous, je viens vous informer et eventuellement avoir votre avis sur un problème entre ma livebox2 (sagem) et ma DSi XL toute neuve. Lorsque j'allume ma DSi avec le wifi activé sur la box et sur la DSi, démarrage long puis quelque soit l'application : "une erreur est survenue, appui long pour éteindre". Quand le wifi (soit de la box, soit de la console) est désactivé tout fonctionne bien ! J'ai essayé ma DSi chez quelqu'un d'autre avec une autre box (livebox inventel), ma console fonctionne correctement. J'ai emprunté une autre DSi XL neuve et je l'ai essayé chez moi, ben pareil, elle ne marche pas alors qu'elle fonctionne chez la personne !? Après tout ça j'en déduis que ça vient de ma box mais chez orange ils me prennent pour un fou quand je leur explique. Es-ce que je suis le seul ? A+ totu
  6. Bonjour à tous, ma wii en 4.1e, j'ai le pack RTU 3.1-4.1e, j'ai tout décompressé, et mis à la racine dossier "private" et boot.elf. Ma carte SD à bien été formatée en FAT32 auparavant. Lorsque je mets ma SD dans la WII et la lance, il y a chargement SD puis blocage de la wii ! Voilà je ne peux rien faire de plus. Es-ce le fichier boot ou autre chose qui bloque ? A+ totu
  7. Merci à tous les deux pour vos réponses : donc si je résume, sur la 3.1E : -hackmii installer 0.8 + HBC 1.08 + starpatch + usbloader et on touche plus... sur la 4.2E : -pack RTU avec hackmii installer 0.8 + HBC 1.08 + starpatch + usbloader et on ne touche plus non plus ... Si c'est ça , j'ai bien compris et vous remercie pour vos réponses A+ totu
  8. Bonjour à tous, j'ai deux wii, toutes les deux vierges (la première en 3.1E et la 2ieme en 4.2E). J'ai lu beaucoup de topics et je commence à m'embrouiller l'esprit, d'où quelques questions afin de l'éclaircir un peu. Sur la 1ere (3.1E) si j'installe HBC 1.0.8 via hackmii installer 0.8 et qu'ensuite je fais la mise à jour en 4.3E, le HBC reste t-il en place afin de pouvoir mettre USB loader GX ? Faut-il que je lance pimp my wii 2.02 avant de passer en 4.3E ?, ou je peus le faire après ?. Pour la deuxième qui est déjà en 4.2E, je vais utiliser le pack RTU pour la 4.2E, mais faut-il que je remplace Hackmii installer par la version 0.8 et pimpmy wii par la 2.02 ou je peux garder celles du pack ? Biensur je pense que sur la deuxième il n'est pas nécessaire de passer en 4.3E. Merci à tous A+ totu
  9. totu2002

    Merci

    Merci beaucoup à tous et en particulier jp33, j'ai pu redonner vie à ma xbox. Comme tu me l'avais indiqué je n'ai refait que la partition c: et toutes mes sauvegardes était bien présentent sur le e:. Encore merci Totu
  10. totu2002

    Changement De Disque Dur

    bonjour jp33, sais tu si ce DD est compatible avec la xbox :DISQUE DUR 40 GB 7200 TPM MODEL WD400BB-75JHC0. Avant de l'acheter j'aimerai savoir. Merci pour tes réponses. Totu
  11. Bonjour, voilà finalement je me suis décidé à changer mon disque dur suite à des soucis avec mon disque d'origine. Mais voilà des questions apparaissent, j'ai le prog HDDmakerII : - Quelle taille de DD (20 à 250 GO, pas inférieur à 20 GO c'est ça ?) - On trouve des DD avec interface IDE d'autres avec DMA/ATA..., quel type pour être sur qu'il soit compatible avec la Xbox ? Merci de vos réponses Totu
  12. totu2002

    Xbox Live Ne Repond Pas...

    Bon j'ai bien téléchargé avec bitcomet le fichier HDDmakerII.exe.torrent, par contre je n'arrive à l'ouvrir, probablement l'extension .torrent qui coince. Dans mon explorateur je n'arrive à modifier cette extension car quand je fais renomer elle n'apparait pas. Totu C'est bon j'ai trouvé, dans panneau de configuration => option des dossiers => décocher l'option "masquer les extension des fichiers dont le type est connu" et là on peut renommer le fichier qui est .torrent en .rar et ça roule...
  13. totu2002

    Xbox Live Ne Repond Pas...

    Bon après une journée de recherche et d'essais, c'est toujours pareil. Donc si j'ai bien compris j'ai plus qu'à ouvrir ma box (au revoir la garantie) et réinstaller mon DD avec HDDmakerII en le mettant sur mon PC, (c'est bien ça... ). J'ai essayé de me connecter au live directement au travers d'une freebox (avec un cable ethernet croisé) et impossible de me connecter. Il n'existe donc aucune possibilité de se connecter au PC quand on est dans cet état là ? Je continu mes recherches notamment sur le site off xbox pour comment régler ce problème de connexion, mais c'est pas très clair. A+ Totu
  14. totu2002

    Xbox Live Ne Repond Pas...

    Autre remarque : lorsque je branche mon cable ethernet, mon PC voit bien une connexion locale mais impossible de dialoguer, et lorsque j'éteins la console ou débranche le cable RJ45, croix rouge "un cable est débranché". N'y a t-il pas moyen malgrès tout de dialoguer entre le PC et la Xbox avec flashXP ? Totu
  15. totu2002

    Xbox Live Ne Repond Pas...

    Bon eh ben sur la page d'acceuil dans la section de gauche ( http://tracker.gueux-forum.net/YoP_SoLo_HD..._II.exe.torrent ) le fichier ne fait que 19 ko une fois téléchargé . Sinon je vais essayé d'être clair dans les manips que j'ai fais pour en arriver à ce problème : -installation de l'UXE installer v2 avec SC (ok tout fonctionnait correctement ) mais comme je suis curieux j'ai voulu installer la v3 d'UXE installer -copie des sous-fichiers UDATA fournis dans le pack UXE installerv3 à la place des sous fichiers existant sous UDATA de la xbox. -redemarrage de la xbox (ok) -"lancer UXE installer" (ok) => sauvegarde EE + c:\ -"installation UXE installer" => là il me dit qu'il faut avoir une configuration d'origine sinon ça ne fonctionnera pas -"remise ne configuration d'origine" => effacement des fichiers, restauration avec le backup... (tout est automatique) - et là... au redemarrage, mon problème Je ne sais pas si tout est vraiment dans les termes car je le fais de mémoire, mais voilà. Totu