dufaure2

Membres
  • Compteur de contenus

    148
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de dufaure2

  • Rang
    Membre
  1. Bonjour, OK, super promo... je vends une Xbox 360 Falcon équipée du Glitch prête à l'emploi. Un petit descriptif : Xbox 360 Falcon Glitch installé par mes soins Dernier dashboard installé Disque dur 500Go IN + 500Go USB ext Manette sans fil avec les boutons des gâchettes extérieurs apparents Autoboot sur FSD Alimentation et câble vidéo Lecteur LiteOn flashé Prix : 200€ --> 150€
  2. Bonsoir, OK, donc dans l'ordre. J'installe le CFW Je fais le CIA du jeu Donkey Kong Country Returns. Et j'espère donc que je pourrais faire la mise à jour en 4.5 Pour installer l'Exploit. Je vous dis... J'attend un petit Linker pour commencer... Merci pour vos conseils. A+
  3. Bonjour à toutes et tous, Très bonne nouvelle. Toutefois, je suis en 4.3.0.2E, il n'y a donc pas de QRCODE pour cette version. Je ne sais donc pas si cela peut fonctionner pour cette console. Auriez vous une idée ? A+
  4. OK? C4EST SUPPER SIMPLE AVEC RAWFLASH;;; Encore merci.
  5. houpi, j'ai réussi. Avec beaucoup de gratitude pour vous qui m'avait aidé.... Je n'y croyait plus... Boot en 3s, c'est trop cool... Une mauvaise soudure au dos de la CM ou plutot un bout d'étain mal placé... Bon, il me reste le plus drole... Installer le reste.... Encore merci... Derniere demande. Pour mettre ma nand hacké, je le fais en USB sur la Xbox ou comme avant en lpt avec un PC. Je suis très novice en la matière....
  6. Je pense que la puce est ok maintenant. J'ai bien les imputions, ventilateurs et led clignotent de temps en temps. C'est maintenant peut être une soudure... je pense que l'alimentation c'est bon mais après, A, B, etc... je commence par quoi ? Merci de votre soutien
  7. Bon, je pense que j'ai trouvé le bon, de l'autre coté du pcb sur la patte de la résistance. Maintenant, j'ai la led rouge qui s'alume de temps en temps mais je n'ai toujours pas le xell.... Je fais quoi ?
  8. Bonjour, Je vais peut être faire une bétise, je cherche un point aleternatif au 0v. Je vais le mettre sur grd à coté !
  9. J'ai enlevé le 1er pour ne laisser que la 2eme méthode... J'ai encore eu du mal avec la pastille du 0v. Est-ce que le ground à coté peut faire l'affaire ? Je ferai les tests demain. C'est vraiment dommage que je n'ai pas vu qu'il y avait un fix pour cette puce. J'ai travaillé pendant des heures à refaire mes soudures, couper des bouts de fil, etc... Le pdf devrait faire mention d'un fix pour la 1er version de la 1.4... Bonne soirée et merci encore pour vos conseilles.
  10. Bon, cela ne fonctionne toujours pas avec l'autre image.ecc. J'ai fait le 2eme montage pour la correction du bug mais en fait, j'ai plus de u3 alors, je ne sais pas quoi faire... help, please... Si un truc nouveau, les ventillos trounent de temps en temps un max 5s puis reprennent leur vitesse...
  11. Merci pour l'info, bon j'ai merdé car trop envie d'en finir. Résultat, en voulant enlever le U3, j'ai abimé les pastilles. Et-il possible de faire l'autre montage sachant que je n'ai plus de u3 ?
  12. Ok je vais faire un autre test avec Multibuilder. C'est quoi le fix pour fat ? J'ai fait programmer ma puce pour falcon et mis les strap sur la puce pour fat... Merci pour vos réponses.
  13. Je viens de faire le test avec jtag tool log de création : * checking for proper 1BL key... ok * decrypting... * checking if all files decrypted properly... ok * checking required versions... ok * this image will be valid *only* for: falcon * patching SMC... CRC32: 1d0c613e patchset "Falcon, version 1.6" matches, 1 patch(es) * zero-pairing... * constructing new image... * base size: 70000 * No separate recovery Xell available! * Flash Layout: 0x00000000..0x000001ff (0x00000200 bytes) Header 0x00000200..0x00000fff (0x00000e00 bytes) Padding 0x00001000..0x00003fff (0x00003000 bytes) SMC 0x00004000..0x00007fff (0x00004000 bytes) Keyvault 0x00008000..0x0001133f (0x00009340 bytes) CB_A 5771 0x00011340..0x0001733f (0x00006000 bytes) CD 8453 0x00017340..0x000bffff (0x000a8cc0 bytes) Padding 0x000c0000..0x000fffff (0x00040000 bytes) Xell (backup) 0x00100000..0x0013ffff (0x00040000 bytes) Xell (main) Mais après injection, toujours pareil...
  14. Bonjour à tous. J'ai vérifié mes soudures --> OK J'ai fait le dump de ma carte mère 3 fois puis comparé --> OK J'ai utilisé le soft freeBOOT_ToolBox_Maker291 pour créer mon image.ecc J'ai utiliser nandpro +w16 etc. pour écrire le fichier dans la CM. J'entends les ventilateurs qui ralentissent puis repartent. La led reste verte, pas de rouge... et donc pas de Xell... J'ai bien fait les strap fat1 et fat2. Si vous avec eu plus de succès que moi avec une falcon. Merci d'avance pour votre aide.
  15. Bon, j'ai fait l’acquisition d'une autre box. J'ai extrait les clés et flashé avec le LT+1.9 sans pb Je souhaite mettre le dernier firmware dans la box. J'ai donc téléchargé la mise à jour puis placé celle-ci sur ma clé. Avant de refaire une annerie, je vous pose ma question. C'est encore un liteon qui est dans la box 74.... La lise à jour va me remettre un autre firmware. Me suffit-il de reflasher avec le CFW LT+1.9 ? Ou dois-je refaire le dump ? Merci pour vos conseils ...