zeligator

Membres
  • Compteur de contenus

    38
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de zeligator

  • Rang
    Membre
  1. bon, je viens de tenter le formatage bas niveau avec le soft panasonic, j'ai toujours le même problème... la je présume que c'est bel et bien mort c'est bizarre, la carte a l'air nickel en tout cas et est parfaitement reconnue bah, avec le nombre qu'ils doivent produire par jours...
  2. Bonjour J'ai récupéré une m3i formatage de la carte microSd Kingston 4 gigas, copie des fichiers, flashage via le micro câble, pas de problèmes je met la cartouche, le menu se lance parfaitement je lance un jeu, et la, au niveau de la sauvegarde, ca bloque ca s'incrémente tout doucement puis ca se fige j'ai testé avec une autre carte mémoire et ca marche, donc je pense que ca vient forcement de la microsd j'ai tenté de la reformater en fat32, tout remis dessus, et le problème persiste... la microsd est out? quelqu'un a t'il une manip quelconque à tout hasard? merci d'avance Steph
  3. zeligator

    M3i Zero The Topic...

    super, merci pour le lien une dernière petite question Vous preferez plutôt le firmware d'origine ou bien le Sakura à l'utilisation? Merci Steph
  4. zeligator

    M3i Zero The Topic...

    Bonjour à tous je viens de flasher le m3i que j'ai reçu Ensuite, installation du firmware G6_M3DS_R_E53 4.5 bêta dessus, rien à signaler, tout fonctionne correctement, si ce n'est que c'est plutôt long pour lancer un jeu parfois (10-15 sec minimum) Est ce que le firmware Sakura est plus véloce? Si oui, quelle est la dernière version disponible en français? C'est pas trop dur à utiliser pour une petite fille? J'avais vu la demo sur youtube, ca m'avait l'air d'être plus difficile car il faut naviguer dans les répertoires... Merci de votre aide Steph
  5. oui, je m'en doutais... j'en ai un bien plus à jour depuis longtemps, mais je comptais bidouiller un peu celui la afin d'en faire profiter un petit voisin qui n'as pas de sous... merci quand même Steph
  6. bon alors j'ai un peu testé installation de la version 1.18, le menu se lance, mais après quelques tests, la plupart des jeux de moins d'un an m'indique un "save error" ou "unable to save etc.." ou bien "jeux corrompu..." J'ai donc essayé d'installer le pack 1.22 en FR... Par contre, suis pas trop sur de la bonne méthode pour l'installer... Copier toutes les données sur la carte et exectuter le .bat? Le faire dans un répértoire à part? Quoi qu'il en soit, pour l'une ou l'autre méthode le résultat est le même, le programme fait une toute petite erreur tout à la fin ("missing file" je n
  7. juste une petite question à Bitonio6 : tu penses que je peux utiliser le pack que tu as traduit et mis à dispo ici? 1.22 fr ? Je vais tester ca ce soir, suis encore au boulot...
  8. Bonjour à tous Petite question rapide et posée 1000 fois je suppose.Mais j'ai eu beau lire les 15 dernières pages de ce topic et celui épinglée pour la R4, pas trouvé de réponses... J'ai récupéré une R4 Revolution classique, qui a 1 an environ. Le dernier kernel dessus est le 1.18 je pense, la personne qui l'avait avait fait la mise à jour sur le site r4ds.xxx Existe t'il un kernel alternatif plus récent que celui ci? Merci d'avance Steph
  9. hello a tous je me permet cette petite question, vu que ca fait bien un an et 1/2 que je n'ai pas touché à la version d'executer que j'avais mis a l'epoque (2.4981 si ma memoire est bonne) Mais dans la jungle des bios qu'il y'a en ce moment, a part la taille (256 k je crois) je n'ai aucune idée de quoi mettre.. merci d'avance thks steph
  10. oui ca fait a peut pret 1 an et 1/2 que je lis les divX sans probleme de mon dur avec ma ptit puce matrix et de temps a autres, mais c'est vraiment rare; j'ai un film qui passe pas, l'image est au ralentit, le son correct je pensais que ca venait du lecteur; donc j'ai installé xbmc mais ca fait strictement la meme chose.. sinon tous les autre divx passent nickel en stream, que ce soit sur xbmp+relax ou xbmc Et sur le pc, les films concernés passent nickel
  11. hello a tous j'ai un ptit probleme avec deux trois divx qui ne passe pas. Ils passent nickel sur le pc, mais sous XBMP ou XBMC (idem pour les deux) on entend bien le son mais les images sont sacadées et ralenties j'ai essayé divxfix, mais sans succés si quelqu"un a une idée, je suis preneur thks d'avance steph
  12. ouaip pb resolu en attendant que ca recommence j'ai deconnecté la 1ere carte reso dans le bios et reparametré la seconde j'ai tenté la connection en desactivant le firewall et c'est passé je pense aussi que ca doit venir de norton internet security car ca ne le me faisait pas avant, et c'est arrivé juste apres une mise a jour
  13. ben c est ce que je commence a me demander donc j'ai testé la deuxieme carte reseau integrée de ma carte mere et ca me fait pareil y a deux trucs bizarre -relax et xbmp fonctionnent en stream parfaitement, donc y a quand meme une connection active entre mon pc et la xbox -j' ai jeté un oeil dans les settings de ma xbox, ca me met "hdd locked" juste avant la description des disques dur bref, je commence a tourner en rond je me demande si ca vient pas de norton; mais bon; meme en le desactivant ca ne marche pas non plus !!
  14. j ai exactement le meme probleme ca fait 2 ans que j'utilise flash fxp sans aucuns problemes, depuis deux jour j'essaye en vain de me reconnecter sur la xb sans aucuns succes j'ai pourtant rien touché ou changé Relax fonctionne correctement; donc ca ne vient pas du cable ou de la carte reseau mon firewall desactivé ou non ne change rien, meme en forcant l'ip de la X dedans bref, si quelqu'un a une idée...
  15. hello bon, ptite question je viens de recuperer un cordon usb me permettant de connecter ma manette xbox sur mon pc j'installe les drivers, la manette est reconnue nickel dans le panneau de config, tous les boutons marchent, etc.. Par contre, probleme Dans les jeux, impossible de faire marcher quoi que ce soit j'ai beau activer l'option manette, je ne peux rien faire a partir de cette derniere si quelqu'un a une soluce... thks d'avance steph