arpegius

Membres
  • Compteur de contenus

    302
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de arpegius

  • Rang
    Membre
  • Date de naissance 26/12/1982

Me contacter

  • Website URL
    http://
  • ICQ
    0

Information Personnelle

  • Localisation
    Valenciennes
  1. D'après vous, Si je fais comme cela: 1/Reflash avec ma nand d'origine (contenant les BB) 2/Flash avec le ecc créé avec ma nand d'origine 3/Dump de la nand (qui cette fois contient le ecc) 4/Flash de la nand avec ce dump mais en bougeant les BB ça pourrait marcher?
  2. Salut tt le monde. J'ai déja fais une slim et 2 fat.MAis la je galere sur une fat Mon pb est le suivant: j'ai recupere la nand mais j'ai des BB 250 en 03C et 1C3. A cause du BB en 03C je n'arrive pas faire booter la console sur le xell. Mes soudures sont bien faite. C'est une Jasper 16MO CB 6750 Merci par avance
  3. J'ai effectué le glitch sur ma slim édition limitée GOW 3. Nickel. J'ai remarqué que la console booté plus rapidement lorsque je la démarré avec la manette.
  4. Bonjour a tous, Ma console est Jtaguée par mes soins, et ce depuis 3 mois. Cependant, depuis quelque semaines, lorsque je joues, l'image et le son se coupe aléatoirement. Par moment, je peux jouer pendant 1h sans que ça ne se produise, et des fois ça le fait toutes les 2 minutes. Est ce que quelqu'un a déjà eu ce genre de soucis? Je précise que la console tourne toujours, ce n'est que l'image et le son qui s'arrêtent. Merci d'avance
  5. Resolu grace à Gab. J'ai trouvais mon dieu
  6. Je la branche en direct sur mon pc via un cable RJ 45
  7. J'ai deja tenté mais impossible d'acceder a la console depuis mon pc. L'adresse ip ne s'affiche pas sur ma tv. J'ai bien les pingouins et j'ai même le dernier ecran avec l'invite free360 quelque chose mais j'ai pas l'adresse IP
  8. Bonjour a tous J'ai une jasper 512. J'ai recuperé 2 fois la nand d'origine (66mo). Jusque la tout va bien Lorsque je patch le xbr avec le kv et que je reflash ma console avec ce xbr, le voyant du milieu reste allumé mais rien a l'ecran.Je n'ai pas la phase ou les lumieres tournent autour du voyant. Et au bon d'un certain tps je me retrouve avec les 3 led rouge. (j'ai utilise autohacker, et ensuite je l'ai fait manuellement) Je tiens a préciser que durant le dump, j'ai eu 1 erreur 250 (bloc F0) et 7 erreur 210 (bloc F1 à F7). Et cela sur tous mes dump. Mon dump d'origine est pourtant bon car lorsque je reflash ma console avec, elle fonctionne. Je suppose donc que je dois enlever les bad block de mon dump d'origine. Le soucis est que lorsque je veux ouvrir mon dump d'origine (avec bad block mover), il me dit "wrong size file". Y a t'il un moyen pour reparer un dump de 66mo? Je precise que le montage jtag est bon Merci d'avance les gars
  9. arpegius

    Finit] Usb Spi

    Re, Désolé mais peux tu me retirer de la liste? Je vais en prendre un a bugges car j'en ai besoin rapidement. Encore merci pour ton travail sinon
  10. Hello, Voila la commande sous nandpro: nandpro usb: -e256 / 512
  11. arpegius

    Finit] Usb Spi

    Au fait, tu fournis toujours les 2 diodes? merci d'avance
  12. arpegius

    Finit] Usb Spi

    Hello, je confirme ma reservation. @+
  13. arpegius

    Finit] Usb Spi

    Hello, est il trop tard pour réserver un module? Je suis du nord, je pourrais venir sur place. @+
  14. arpegius

    iXtreme LT Firmware

    Merci acide0, c'est bien ce que je pensais, aucun intérêt pour une console sur XBR. (surtout qu'en LT certains ont des problèmes avec des marques de DVD vierges...) Sinon (encore) une autre question: J'ai un lecteur 74 brické (suite à un mauvais flash avec une disquette de boot qui est devenue illisible durant le flash >__> , depuis je flash sur une clé usb bootable, plus de souci, bref...) Est il possible de débriquer ce lecteur (l-o-eras échoue) avec la méthode de flashage des dernier lecteurs liteon (en coupant les pistes et l'inter...), ou je peux faire une croix sur ce lecteur? Merci ! Tu peux le debricker sans soucis avec l-o-eras.