patneze

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de patneze

  • Rang
    Débutant
  1. en fait je viens de trouver la soluce. J'avais une erreur de branchement de mon HDD (cable Y) et ensuite je refais la procédure depuis le début . Et ça a fonctionné. Merci de ton aide . Rien que le fait de répondre à des questions de base m'a fait réfléchir à la procédure d'instal et à trouverla soluce.
  2. Voilà le rapport généré par syscheck: sysCheck v2.1.0b19 par Double_A et R2-D2199, Nano ...tourne sous l'IOS58 (rev 6432). Region: inconnue Menu Systeme 4.3ý]¤ˆëEL›€Ë¶müÿ[,m• (v546) Date de disque: 2011.06.28 HomebrewFilter ist nicht installiert Hollywood v0x21 Identifiant de la console: 604944439 Boot2 v0 46 titres trouves. 34 IOS trouves sur cette console. 0 sont des stubs. IOS9 (rev 1290): Pas de patches IOS12 (rev 782): Pas de patches IOS13 (rev 1288): Pas de patches IOS14 (rev 1288): Pas de patches IOS15 (rev 1288): Pas de patches IOS17 (rev 1288): Pas de patches IOS21 (rev 1295): Pas de patches IOS22 (rev 1550): Pas de patches IOS28 (rev 2063): Pas de patches IOS31 (rev 3864): Pas de patches IOS33 (rev 3864): Pas de patches IOS34 (rev 3864): Pas de patches IOS35 (rev 3864): Pas de patches IOS36 (rev 3864): Pas de patches IOS37 (rev 5919): Pas de patches IOS38 (rev 4380): Pas de patches IOS41 (rev 3863): Pas de patches IOS43 (rev 3863): Pas de patches IOS45 (rev 3863): Pas de patches IOS46 (rev 3863): Pas de patches IOS48 (rev 4380): Pas de patches IOS53 (rev 5919): Pas de patches IOS55 (rev 5919): Pas de patches IOS56 (rev 5918): Pas de patches IOS57 (rev 6175): Pas de patches IOS58 (rev 6432): USB 2.0 IOS59 (rev 8737): Pas de patches IOS62 (rev 6430): Pas de patches IOS80 (rev 7200): Pas de patches IOS249[56] (rev 21010, Info: d2x-v10beta52-vWii): Acces NAND, USB 2.0 IOS250[57] (rev 21010, Info: d2x-v10beta52-vWii): Acces NAND, USB 2.0 IOS251[58] (rev 21010, Info: d2x-v10beta52-vWii): Acces NAND, USB 2.0 IOS512 (rev 7): Acces NAND, USB 2.0 IOS513 (rev 1): Acces NAND, USB 2.0 Rapport genere le 2014/01/04.
  3. J'ai déjà posté chez eux mais pas de réponse. Comment fait-on un syscheck sous WiiU ? On peut utiliser le syscheck de la Wii classique ?
  4. Bonjour, j'ai hacké le mode Wii sur ma Wii U en utilisant le tuto du site (http://www.wii-attitude.fr/hack-mode-wii-de-la-wii-u-av471.html) à l'aide de la faille Batman. J'ai utilisé l'IOS d2x v10 beta 53 alt vWii. Le Homebrew s'est bien créé. Quand je lance Wiiflow, le disque dur et ses ISO sont bien reconnus. Le problème vient lorsque je lance les ISO. Le jeu ne se lance jamais et le mode Wii redémarre. Quelqu'un pourrait-il m'aider ?
  5. Bonjour, j'ai installé le dernier firmware (v1.56) sur ma carte R4i 3DS. Mais celui refuse de se charger sur ma 3DS XL récemment achetée. J'ai un message du style : "Une erreur est survenue ... Veuillez redémarrer en appuyant sur POWER". Je précise que cette carte fonctionne très bien avec une 3DS classique qui a été acheté il y a un an. Est-ce que quelqu'un peut m'aider ? Merci de vos réponses
  6. Après analyse, ça m'a tout l'air d'un low level brick . Qu'en pensez-vous ?
  7. Je refais mon installation et re-suivis le tuto "http://tutoriaux.gueux-forum.net/index.php/WII_SOFTWARES_GX_LOADER_TOUTES_VERSIONS" J'ai une Wii en version 4.2e * Installation de bootmii en IOS OK * Sauvegarde NAND OK * Installation de HBC OK * Execution de my Pump Wii OK * Installation de cIOS38 rev15 OK * Installation USBLoader_GX OK * Installation de Priiloader OK Quand je reboote , j'ai un écran noir tout le temps même en appuyant sur Reset puis power en restant appuyer sur Reset !!!!! Là j'ai les boules .... De l'aide SVP ... Pat Merci
  8. Je viens de suivre le tuto "http://tutoriaux.gueux-forum.net/index.php/WII_SOFTWARES_GX_LOADER_TOUTES_VERSIONS" J'ai une Wii en version 4.2e * Installation de bootmii en IOS OK * Sauvegarde NAND OK * Installation de HBC OK * Execution de my Pump Wii OK * Installation de cIOS38 rev15 OK * Installation USBLoader_GX OK * Installation de Priiloader OK Quand je reboote , j'ai un écran noir tout le temps même en appuyant sur Reset puis power en restant appuyer sur Reset !!!!! Là j'ai les boules .... De l'aide SVP ... Merci
  9. Salut à tous, je possède un Wii noire version 4.2e. J'ai exécuté le tuto "WII SOFTWARES GX LOADER TOUTES VERSIONS" Je n'ai pu installé le bootmii qu'en IOS. J'ai suivi à la lettre normalement toutes les indications concernant ce type d'installation. Lorsque je lance USBLoader_GX (par le HBC ou la chaine elle-même) , j'ai un écran noir. J'ai aussi essayé avec Wiiflow. Même résultat . Je suis obligé de forcer le reboot de Wii pour revenir au menu Wii. 2 questions: * mon disque dur ( formaté avec une partition primaire de type WBFS ) serait-il incompatible ? ( marque : memup kwest 160Go ) * j'ai remarqué que le tuto concernant le bootmii en boot2 on devait installer le cIOS Hermes en plus et pas dans le tuto pour le bootmii en IOS. C'est normal ou cIOS Hermes doit aussi être installé dans les 2 cas ? Merci de votre aide. Patrice