zyriuse

Probleme Avec La Puce Ou La Xbox

Messages recommandés

bonsoir a tous

j ai fais un read de ma puce et il a copier sur mon disque dur le ik cest ke maintenant la xbox demarre plus sur la puce c est comme ci je l avais vider mais je l ai pas vider je n ai pas cocher formate ou autre chose de ce genre.

a et oui combien de temps vous mettez pour remplir un xbit kar moi il me dit k il vas copier 29 mo dans la puce mais ca me semble ennorme ou je me trompe .

merci de m aider

Partager ce message


Lien vers message
Partager sur d'autres sites

salut,

et oui combien de temps vous mettez pour remplir un xbit

??, je vois pas trop ce que tu veux dire là, mais si c'est de flasher que tu parles, ça doit pas mettre plus de 2/3 min, allez, 5 si ça rame...

fait un essai quand meme...

" "

Partager ce message


Lien vers message
Partager sur d'autres sites

voila

je viens de reffacer entierement une puce et je lui est remis des bios"ke j ai trouver sur le site en cherchant" le x2_4982.06_256k et le 512k et le 1024 k j ai donc installer la puce sur la consolle o bonne endroit mais la la xbox demarre s arrete et redemarre etc ... est le bouton pour ouvrir le dvd rom clignote rouge o bou d un moment . donc je voulais vous demander ci j avais pas oublier un truc .c est tous ce ke j ai fais mettre les bios dans la puce c est tous !.

merci de m aider rollwink rollwink

oo : j oublier tout a l heure j ai connecter ma puce en usb et j ai fais read il ma tous copier sur le disque dur du pc ca fais 29 mo je n ai pas vider ma puce a cause de ca kar ce ke je voulais faire c est un truc du genre copier coller ci vous voyer ce ke je veux dire ps :c est une autre puce voila et merci encore rollwink

Partager ce message


Lien vers message
Partager sur d'autres sites
j oublier tout a l heure j ai connecter ma puce en usb et j ai fais read il ma tous copier sur le disque dur du pc ca fais 29 mo

je veux pas t'affoler, mais 29Mo, c'est tout à fait impossible... la xbit ne peut contenir que 2Mo... <_<

Quand au clignotement, ta puce est surement mal mise, le fameux point D0 ne doit pas etre en contact... vérifie à l'aide d'une lampe et d'une loupe, et parcours les sujets de cette meme section qui ont un [Résolu], pour en apprendre un peu plus...

bon courage, a+!

Partager ce message


Lien vers message
Partager sur d'autres sites

j ai une question un peux idiote mais bon je la pose comme meme kand on dois mettre le bios dans la puce on il y a 6 colone la 1 de 2mo la 2 eme de 1 mo et de 1 mo etc ....

il faux mettre des bios partous ou on peux par exemple en mettre ke 1 dans la 2 eme colone de 1 mo ?

Partager ce message


Lien vers message
Partager sur d'autres sites

re,

j ai une question un peux idiote

bah, ;)

en fait tu as les colonnes à la verticale, on les appelle les BANK (les 6, donc).

A savoir, que, (d'apres plusieurs forums ) le bank 4 serait le + stable, ne me demande pas pourquoi, ça ne s'explique pas ^_^ , donc à utiliser, de préférence.

Tu mets ce que tu veux dedans. Tu veux mettre un seul bios? pas de souci, tu veux tout remplir, ça pose pas de probleme, tu as juste à jouer sur les switchs (les interrupteurs qui sont sur le 2° module) en t'aidant du prog de flashage (regarde en bas à droite de la fenetre), pour booter sur le bios que tu veux...

voilà, a+!

Partager ce message


Lien vers message
Partager sur d'autres sites

ya un truc ke je conprend pas quand je me suis connecter a ma puce est ke j ai fais un read et ke je l ai enregistrer sur mon pc .

et ke je me connecte a une autre puce et ke je fais write il devrait tou copier .

apres je mais la puce o bonne endroit est rien ne ce passe kand je redemarre j ai le x de xbox verts et op j ai un message ki dit "contacter le ........ apres je sais pus mais elle reste bloquer sur un truc de ce genre " voial merci a vous encore

Partager ce message


Lien vers message
Partager sur d'autres sites

je place correctement la puce mais la console demarre et s arrete etc .....

est ce ke c est possible ke ce ne soi pas le bon bios ? et ca serais a cause de ca ke la console demarre et s arrete est inci de suite 3 fois apres elle s arrete? ;);)

Modifié par zyriuse

Partager ce message


Lien vers message
Partager sur d'autres sites

je viens d arriver a resoudre le probleme de ma puce mais pas cel de mon copain ;)

j ai fais un read de la mienne et je me suis connecter a la cienne pour faire un write mais voila y a rien la xbox veux pas demarrer dessus pour tan la puce est bien mise ^_^

Partager ce message


Lien vers message
Partager sur d'autres sites

il a quelle version de console ton copain ?

et le message d'erreur possède un chifre en haut à gauche, donne-le pour voir (aller, je t'aide un peu, tu as un 16, je me trompe ?)

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant