Ps3 Slim Cech3004B Hs


Messages recommandés

Salut à tous,

J'ai une PS3 SLIM version CECH3004b qui ne fonctionne plus

Symptome : Quand je l'allume, la diode passe au vert et 2 secondes apres la console s'eteint

Si je rappuis sur le bouton power elle passe diode rouge fixe comme si elle etait en veille

Par contre aucune diode rouge qui clignote ou jaune

J'ai regardé la plupart des forums et video, mon constat :

Ylod : peu probable car ca ne clignote pas en jaune ou rouge et ces versions slim ne sont a priori pas impactées (billes d'etain de meilleures qualitées sur ces modeles)

Alimentation : version EADP-158ap donc pas pas de potentiometre blanc à bouger. Le fan test de la console fonctionne bien. J'ai demonté l'alimentation pas de condensateur gonflé ou autre. Pas de composant cramé ou desoudé.

Carte mere : j'ai passé tout les composants à la loupe :) je vois rien de cramé ou de soudure qui a laché. J'en ai profité pour remettre de la pate thermique sur les 2 processeurs meme si ca servait pas a grand chose à mon avis

Faudrait que je test une autre alimentation mais bon je crois pas trop que ca vient de la vu que la console s'allume quelques secondes et le fan test fonctionne. Pas de surchauffe non plus car il faudrait que la console fonctionne plusieurs minutes

Avez-vous une idée ou une piste a creuser ?

Thanks

Helios

Lien vers message
Partager sur d'autres sites

La charge lors d'un fantest et lors du démarrage de la console est différente :

il est fort possible que ton alim ne délivre pas assez pour démarrer la ps3 mais suffisamment pour démarrer le ventilo

Lien vers message
Partager sur d'autres sites

La charge lors d'un fantest et lors du démarrage de la console est différente :

il est fort possible que ton alim ne délivre pas assez pour démarrer la ps3 mais suffisamment pour démarrer le ventilo

Merci, le probleme c'est que j'ai pas d'autre alimentation de ce type sous la main et j'en trouve pas sur le net (EADP 158AP) :(

Lien vers message
Partager sur d'autres sites

Bonjour,

afin de préserver une organisation la plus lisible possible sur le forum, nous allons déplacer votre sujet dans une section plus appropriée.

Merci de votre compréhension.

Lien vers message
Partager sur d'autres sites

Salut à tous,

Ylod : peu probable car ca ne clignote pas en jaune ou rouge et ces versions slim ne sont a priori pas impactées (billes d'etain de meilleures qualitées sur ces modeles)

A partir des modèles 2504, un YLOD se tradui également par ce symptôme

Les Ylod ne sont lié uniquement à des micros fissures des billes BGA sous le RSX, c'est une sécurité générale de la console.

Lien vers message
Partager sur d'autres sites

A partir des modèles 2504, un YLOD se tradui également par ce symptôme

Les Ylod ne sont lié uniquement à des micros fissures des billes BGA sous le RSX, c'est une sécurité générale de la console.

Merci pour l'info mais j'ai changé de console entre temps pour le modèle d'avant qui elle fonctionne :)

Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant