bza75

Config Disc 1.3 Wikkey Probleme

Messages recommandés

salut à tous les gueux!!!

bé voila jai mis a jour ma wikey en 1.9 tout est ok et jai voulu configuré celle ci avec le setup disc 1.3

bon tout passe mais en fait quand je sauvegarde (region overide , vitesse du disc en 3*) eh bé jai limpression que ça ne sauvegarde pas des masse

en effet aprés lorsque je relance le cd de config et bien le sparametres par defaut sont etabli : lecture du disc en 6* , region overide en off...

alors est ce que ya une manip a faire ou c'est le cd qui me donne des fausse information?

merci de votre aide @@@@++++

Partager ce message


Lien vers message
Partager sur d'autres sites
salut à tous les gueux!!!

bé voila jai mis a jour ma wikey en 1.9 tout est ok et jai voulu configuré celle ci avec le setup disc 1.3

bon tout passe mais en fait quand je sauvegarde (region overide , vitesse du disc en 3*) eh bé jai limpression que ça ne sauvegarde pas des masse

en effet aprés lorsque je relance le cd de config et bien le sparametres par defaut sont etabli : lecture du disc en 6* , region overide en off...

alors est ce que ya une manip a faire ou c'est le cd qui me donne des fausse information?

merci de votre aide @@@@++++

Salut mec !

Pour info ta Wii sauvegarde bien tes parametres, sauf qu'ils ne sont pas affichés tels que tu les as configurés lors de la dernière insertion du config disk, à cause de je ne sais plus quoi mais ne t'inquietes pas la sauvegarde est bien opérationnelle. ;)

Partager ce message


Lien vers message
Partager sur d'autres sites
salut à tous les gueux!!!

bé voila jai mis a jour ma wikey en 1.9 tout est ok et jai voulu configuré celle ci avec le setup disc 1.3

bon tout passe mais en fait quand je sauvegarde (region overide , vitesse du disc en 3*) eh bé jai limpression que ça ne sauvegarde pas des masse

en effet aprés lorsque je relance le cd de config et bien le sparametres par defaut sont etabli : lecture du disc en 6* , region overide en off...

alors est ce que ya une manip a faire ou c'est le cd qui me donne des fausse information?

merci de votre aide @@@@++++

Salut mec !

Pour info ta Wii sauvegarde bien tes parametres, sauf qu'ils ne sont pas affichés tels que tu les as configurés lors de la dernière insertion du config disk, à cause de je ne sais plus quoi mais ne t'inquietes pas la sauvegarde est bien opérationnelle. ;)

re

merci j'en été pas très sur donc c'est bon !!!

bonne journée a tous!! et merci encore

@@@+++

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant