auron94600

Problémes Avec Mon Ez4 Lite

Messages recommandés

bonjour tout le monde

j'ai un probléme avec mon ez4 lite que je viens tous juste de recevoir je met ma micro sd a l'intérieur et je rentre dans la ds et il s'affiche un message d'erreur error fat_init é je ne peut absolument pas utilisé l'ez4 je ne pas naviguer dans la menu et mes roms ne s'affiche pas si quelqu'un avez la solution car je suis déséspérés .

merci d'avance

Partager ce message


Lien vers message
Partager sur d'autres sites

Slt,

afin de préserver une organisation la plus lisible possible sur le forum, nous allons déplacer votre sujet dans une section plus appropriée.

Merci de votre compréhension.

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

Il faut que tu format ta micro sd en FAT et non pas en FAT32.

Cordialement.

Modifié par BlkDaffyDuck

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

Il faut que tu format ta micro sd en FAT et non pas en FAT32.

Cordialement.

Ca peut aussi venir d'un faux contact.

J'ai pas mal de soucis et très souvent une erreur FAT sector 0 à cause de ça...

Faut presser sur la EZ en insérant la carte memoire...

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant