Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'noob blond inside'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Général
    • Le site
    • Le bistrot
    • Sondages
    • Jeux
  • Microsoft
    • Xbox Series X
    • Xbox One
    • Xbox 360
    • Xbox
  • Sony
    • Playstation 5
    • Playstation 4
    • Playstation 3
    • Sony PSP / PS Vita
    • Playstation 2
    • Playstation 1
  • Nintendo
    • Switch
    • Wii U
    • Wii
    • 3DS
    • Anciennes Générations
  • Autres moyens de jouer
    • Forum PC
    • Autres consoles et supports (DC, GP32, Dingo...etc)
    • Smartphones et Tablet (Android/iOS/Win...)
    • Bornes Arcade
  • Annonces
  • Boutique,achats,ventes et divers.

Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Centre d'intérêt


Gamertag


MyPSN

2 résultats trouvés

  1. bonjour à tous! je me permet d'ouvrir un sujet car je ne trouve pas de réponses claire et précise à mes questions!de plus je ne suis plus trop dans la course niveau modif console,si un quelqu un a la bonté de prendre quelques minutes pour me répondre merci d avance à lui! alors je m explique,j ai une switch 1er génération en 5.1 avec un dongle acens officiel ,plugin hekate et firmware kosmos .je n ai jamais mis a jour le payload car je n ai jamais eu de soucis avec (tout fonctionne,je me pose pas de question,je change rien). seulement voila,pour une raison inconnu (bien que je
  2. Salut les gueux, J'ai fais une grosse boulette. J'ai voulu changer de skin, j'ai suivis le tuto qu'il y avait present dans l'archive, et du coup j'ai renomé les trucs present sur ma console (défaut.xex et plugin.xex) et j'ai balancé ceux du nouveau skin a la place; oui mais voila, j'ai du couillé a un moment, car en redemarrant la console, ben je me retrouve sur le dash d'origine et en appuyant sur le bouton xbox guide je ne peux revenir que sur le dsah de M$. Vous n'auriez pas une dee par hasard ? Merci Edit: je precise aussi que je n'ai plus acces a la console par FTP ce serai trop f