xelaone

Membres
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de xelaone

  • Rang
    Débutant
  1. Bonjour, J'ai posté un message par rapport à un backup de bandhero qui ne passe pas... On m'a dit de mettre les IOS manquants mais je ne sais pas comment faire pour savoir quel IOS manque et comment installer c'est derniers (mais je me doute que c'est par HBC)? Je suis en rev14 avec la maj 4.1E Merci de vos réponses utiles
  2. Merci de la réponse Je vais essayé de voir dans quelle section trouver ça Merci
  3. Bonjour à tous, Je pense être dans la bonne section J'ai un problème lors du lancement du backup Band Hero, avec backup launcher Gamma. Lorsque je lance le jeu (sans reboot) j'ai un écran noir et lorsque je lance en reboot j'ai le jeu qui apparait (sur le truc traditionnel). Mais après avoir lancer Bandhero j'ai un message d'erreur me demandant d'éjecter le disc et de me référer à la notice...??? Je suis en rev 14, 4.1E... Si une âme généreuse à des informations à me donner se serait super sympa Merci de votre aide...
  4. xelaone

    Micro Wii Pas Reconnu...

    Bon je ne pourrais tester ça que dans 10jours...La console est bien loin!! Mais si ça marche je suis trop content!!! Merci de ces recherches...
  5. xelaone

    Micro Wii Pas Reconnu...

    Oui I need some help... Moi j'ai arrêté de chercher...mais autant dire que je suis dégouté!! Merci pour les recherches et si tu as du nouveau merci de me tenir au courant, j'ai un micro qui n'est tjr pas utile!!!
  6. xelaone

    Micro Wii Pas Reconnu...

    C'est bon j'ai compris c'est juste à cause de backup lancher....
  7. xelaone

    Micro Wii Pas Reconnu...

    Et j'ai les RB aussi et les guitare hero...si ca peut aider!
  8. xelaone

    Micro Wii Pas Reconnu...

    Ok oui parce que la j'avoue que je vais pas avoir le temps d'acheter une SD plus grosse et puis apres faudrait que j'essai quand même de faire demarrer un jeu avec une SD... Par contre je croyais qu'on pouvais faire marcher des jeux via un Disque dur....que l'on branche sur la console ** via les ports Usb!! Pourquoi mon micro n'est pas reconnu alors??
  9. xelaone

    Micro Wii Pas Reconnu...

    ok je test alors... Donc je mets mon fichier iso de mon ordi sur ma sd....et pafffff le fichier est trop volumineux pour être mis sur la carte... Donc ça bloque là...
  10. xelaone

    Micro Wii Pas Reconnu...

    heu juste une question...J'ai la SD de 4Go...mais mon backup lui fait 4,37G...donc je dois faire quoi pour enlever le superflu inutile ou pour pouvoir tester??
  11. xelaone

    Micro Wii Pas Reconnu...

    ok je suis officiellement ce topic...lol Bon il faut que je vois ça là...Je le fait et je reviens dire si ça marche...
  12. xelaone

    Micro Wii Pas Reconnu...

    heu j'ai pas testé...J'ai la carte SD mais faudrait qu'on me communique la manipulation... (et question con: Comment on fait pour surveiller un sujet sur ce forum...?? lol !)
  13. xelaone

    Micro Wii Pas Reconnu...

    Cool bon j'attends avec impatience alors....Et je vais préparer un cassoulet voir si cette méthode est efficace...