linkok

Membres
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

Tout ce qui a été posté par linkok

  1. linkok

    tinfoil ou devmenu

    Salut Badablek Désole pour la réponse tardive donc j'ai essayer avec lithium ,l'installation du .nsp fonctionne mais quand je retourne sur le menu pour lancer l'appli , ça tourne en rond et on me dit le logiciel n'a pu démarrer. Pas trop eu le temps de me penche dessus depuis avec le taf je verrai ca ce wknd , mais si tu as une idée pour m'aider ça serai sympa Merci
  2. linkok

    tinfoil ou devmenu

    Slt merci de ton aide Donc je suis sous atmosphère 0.8.5 + kosmos 11.11 Tinfoil 1.0 Et la switch 7.0.1 Derniere mise à jour j ai extrait les clés avec locpik_ rcm et j ai essayé avec locpik sous atmosphère mais toujours un prob de clé master 6 ou 7 ça dépend du quel dump de clé je me sers..... Vla j espère avoir était clair donc actuellement je suis bloqué je sais pas trop pourquoi Si vs avez un tuto ou autre solution qui marche je suis preneur... Merci de ton aide
  3. linkok

    tinfoil ou devmenu

    salut a tous ! besoin d'un coup de main impossible pour moi d'installe le devmenu ou des nsp a partir de tinfoil j'ai aussitot un message d'erreur pour l'installation failed to install nsp merci pour votre aide
  4. linkok

    Carte SD non reconnu

    Pas de souci merci bien Bon courage
  5. linkok

    Carte SD non reconnu

    Salut Shakin Je recherche un tuto car j'en ai vu plusieurs mais j’hésite a me lancer ! Serai t'il possible de me faire parvenir ton tuto pour le hack de la Switch a tout hasard Merci d'avance.
  6. Bonjour a tous ! Petite question voila j'ai une 360 en LT3+ avec un lecteur lite-on et je voulais savoir si il y a avait un moyen de faire passer des jeux du xbla ou xdlc dessus ma console merci a tous pour vos réponse et votre aide!!!
  7. Salut a tous ! Donc juste pour vous que c'est OK j'ai reussi ....Enfaite j'ai fait le naze en voulant allez trop je me suis apercu en relisant les tutos que j'avais oublier de spoofe les 2 fichiers ce qui enfaite ne modifie pas ma clé .Ouuufffffs Merci encore a DRpuce d'être venu aussi vite et biensur AcideO et Shakin merci a vous trois. Et longue vie a Gueux....
  8. Merci de votre aide ! C cool mais comme un naze j'ai oublie de dumper pensant que les fichiers origine aurai marcher pourtant je reste persuade que se sont les bons mais bon tampis pour moi !!! Merci de votre aide ! je vais allez pleurer dans mon coin ....snif Et encore merci pour votre rapidité Encore une petite question es quand même normale que lorsque je veut lancer mes jeux il y a une page xbox 360 qui s'affiche et plus rien ? j'ai xbox 360 en plein écran ?
  9. Oui elle ne lit plus rien ! pourtant sous jungle flasher tout était bon je peux essayer de repasser sous ixtreme ! j'espère que je les aie encore
  10. donc j'ai réutiliser jungle flasher pour crée le dummy a partir de mes clé origine et après j'ai utiliser dosflash pour l'erase et le flash avec le matériel avec l'aiguille je ne sais plus le nom ! a l'epoque du ixtreme 1.61 ca ct bien dérouler !
  11. Bonjour voici mon problème je viens de flasher ma box avec le LT+ 1.1 trouver sur le net ! et la surprise je veut lancer mes jeux plus rien ne passe es que quelqu'un pourrai m'aider merci ! PS: liteon 74...C merci de votre aide
  12. linkok

    Media Center Sous Win7

    Bonsoir a tous ceux qui voudrai bien me renseigner ! vla mon probleme j'ai un film en .mkv que j'ai voulu lancer avec la xbox via le mediacenter mon PC et sous seven codec installer mais impossible a lire je voulai savoir si il fallait installer transcode 360 quand meme! ou si quelqu'un pouvais m'eclaircir le idee ca serai sympa sachant que j'arrive a lire le film sur mon pc!! merci a tous
  13. Bonjour a tous ! Je me pose quelques question j'ai commander un disque dur et je voudrai savoir si avec neogamma ca passera ! ou si il est preferable que j'installe usbloader gx ? Ensuite j'ai installer cios38rev 14 par dessus le 15 en ios249 au lieu de ios36 comment puis-je le savoir et es-que ca change beaucoup de chose merci? Et j'ai completement oublier de faire un sauvegarde avec boot mii puis je en faire une au point ou j'en suis merci a tous pour vos reponse! Longue vie a votre forum
  14. Bonjour a tous ! Je me pose quelques question j'ai commander un disque dur et je voudrai savoir si avec neogamma ca passera ! ou si il est preferable que j'installe usbloader gx ? Ensuite j'ai installer cios38rev 14 par dessus le 15 en ios249 au lieu de ios36 comment puis-je le savoir et es-que ca change beaucoup de chose merci? Et j'ai completement oublier de faire un sauvegarde avec boot mii puis je en faire une au point ou j'en suis merci a tous pour vos reponse! Longue vie a votre forum
  15. Bonjour juste un petit post pour remercier tous ceux qui mon aider pour mon flash merci a tous aux adm de ceux forum pour leur boulot merci a tous trop cool!
  16. Bonsoir a tous voila! j'ai dumper et preparer mes cle pour flasher mon liteon le seul probleme que je ne comprend pas c'est que lorsque je tape a l'invite DOS c:/dosflash il ne se passe rien alors que j'ai reussi a faire l'erase du liteon avec dosflash liteon E xxxx ! quelqu'un pourrai m'aider la dessus car la c'est la deprime total. merci a tous
  17. Bonjour oui je suis je vais faire un effort tellement l'habitude sur msn c'est vrai que c'est chiant desoler je vais faire gaffe d'orenavant par contre ne pas faire attention au faute !!
  18. merci albon ! c cool que tu m'aide aussi je v reessayer!ca me soual car je presque o bout! une question c obligatoire la preparation du flash avec firmtool? merci
  19. re; non je n'ai que ce pc je repete que le lecteur est fermé et briké, sous dos si je tape dosflash , sa reste sur dosflash v1.7 build 20081412 by geremia, modfreakz and kaischtrom puis rien d'autre. j'arrive bien a faire eras et avoir les status ff72 mais dosflash fonctionne pas! Salut g le mm prob que toi quand je tape dosflash j'ai la phrase que tu as marquer avec un curseur en bas qui clignote et apres plus rien!!! si tu as trouver la solution je suis preneur! merci
  20. Merci nono85 donc enfaite je tape a l'invite je tape c:/dosflash liteon e0x7400 c bien ca merci de ta reponse et ton aide
  21. C bon enfaite il y avait une erreur sur les plan j'ai ete voir le site original et j'ai trouver l'erreur donc c bon j'ai reussi a avoir la clef le seul prob c que g fait l'erase mon pc c gelee apres l'erase quand g coupe l'alimentation du lecteur maintenant je n'arrive plus a l'allume sens qu'il gele comment je peux pour m'en sortir !merci de ta reponse car la je vois pas trop
  22. tu as utiliser koi comme transistor?et port com j'en ai qu'un seul je v quand mm reessayer de refaire mon systeme ! moi g c945 et le probleme j'ai essayer de le refaire plusieurs fois mais g un doute sur le sens du transistor si tu pouvais m'aider car apres ca a l'air d'etre tranquille a flasher merci de ta reponse
  23. Bonjour a tous ceux qui voudront bien m'aider il ya 2 jours je galerai a faire detecte mon lecteur la chose et faite mais maintenant avant de flasher je me demander si c normale d'avoir une clef bad qu'avec des 000000000 dans jungle flasher ( j'utilise la methode a 1Euro merci bien de vos reponse)
  24. linkok

    Probleme Je Debute

    j'y suis deja allez mais je n'arrive pas a trouver mon bonheur et toi tu en est ou???
  25. linkok

    Probleme Je Debute

    oui toute a fait le montage j'ai une tension 4.2v entre les 2 pin et 0v en touchant le 5v molex! je comprend pas pkoi ca ne marhe pas! toi tu as reussi