Fredlacanau

Membres
  • Compteur de contenus

    141
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Fredlacanau

  • Rang
    Membre
  • Date de naissance 11/06/1982

Me contacter

  • Website URL
    http://
  • ICQ
    0
  1. Oui merci beaucoup, tout fonctionne parfaitement. Le sujet peut être clôturé.
  2. bonjour je viens de tout essayer mais toujours le même problème y'aurait il une âme charitable pour me recréer une nand comme l'avait fait KIitopa78 que je puisse la réinjecter dans ma console ? Merci a tous pour votre aide !
  3. Aujourd'hui j'ai utilisé AutoGG pour creer et flasher une nouvelle nand en 16202...... meme résultat. je désespere, on dirai qu'un parametre de la nand met les manettes en veille automatiquement.
  4. Je ne connais pas ce programme. moi j'ai flasher cette nand : http://www.multiupload.nl/G331XCLG9Z clé cpu (et nand pourrie) : https://www.dropbox.com/s/6befoaxcwu6j6ty/nand2.rar que kitopas78 ma creer (je l'en remercie encore) vu d'ou je venais (nand corompu a mort) j'était tres content que ça fonctionne. Comme la console est remonté, je peux recreer une nand via xebuild et la reinjecter par le xell ou rawflash ? Maintenant qu'on a une nand 99% fonctionnelle je ne risque plus rien ?
  5. Salut Sa me le fait depuis le début car après avoir fini d’installer les programmes et tout je me suis mis a essayer un jeu et c'est la que je me suis apperçu du souci ! Je penser que cela pouvez venir du jeu peu être mais sa se coupe aussi si je reste sur le menu freestile!
  6. Bonjour, j'ai un problème assez embettant avec une console qui avait déjà poser pas mal de problème à glitcher : http://gueux-forum.net/index.php?/topic/271830-glitch-jasper-avec-petit-problme/page-4#entry2064416 Maintenant elle me fait un truc assez sympa : les manettes se coupe entre 4 et 5 min exactement !! quoi que je fasse, que je joue etc ... j'ai essayé avec plusieurs manettes différente et même une filaire et toujours le même problème. J'ai demandé à mon pote Google, il ne connait pas se problème ou alors il me dit que c'est les piles ... J'ai mis a jour dashlauch en 3.06 et fr
  7. merci énormenent !!! C'est bon je peux booter sur le menu xbox 360 en couleur en appuyant sur power et le xell en appuyant sur eject ! merci de votre aide et de votre temps passer pour moi respect a vous !
  8. D'accord merci encore j'attend donc ton fichier !
  9. pense tu que jdoive mettre en plus le fichier ecc? je peux valider que deja c bien une 512 mo !
  10. Bonne nouvelle la big nand de Kitopa78 fonctionne dison que j'arrive bien a booter sur xbox 360 en appuyant sur power et sur le xell en appuyant sur eject par contre seul petit souci tout est en noir et blanc sur le xell ainsi que sur le menu xbox ! Pour info je n'ai pas ecrit le fichier ecc ! Doi je le faire ? Merci encore a vous !
  11. Je vais voir sa la c en cour , je vous tiens au courant en tout qu'a merci pour tout pour le temps passé ect.... tres simpa de votre par !
  12. Mince sur tous ? moi ça fonctionne sur turbobit sinon j'en ai fait un autre : http://paf.im/mGcdz