panzani62

Membres
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de panzani62

  • Rang
    Membre
  1. Merci, je viens de lire... mon problème c'est que mon réseau (4 pc fixes + 2 portables + xbox) si je le mets en IP fixe, ça ne marche plus... donc je le laisse en DHCP... Je viens d'essayer d'accéder à un autre PC sous seven depuis ma Xbox et là il ne me demande rien... pas de pass, pas de log. Je ne comprends pas...
  2. Bonsoir J'utilise depuis des années et avec grand bonheur ma Xbox v1 comme centre multimédia. J'allais chercher sur les disques durs de mon ordi films et musique. Je suis passé de XP à Seven 64 et là rien ne va plus. La Xbox me demande sans arrêt un log et un pass pour accéder à mes disques partagés, or il n'y en a pas... Je précise que les autres ordi de mon réseau accèdent à mes disques sans problème. J'ai essayé ceci, mais rien n'y fait. Comment partager un dossier dans windows Vista / 7 : clique droit sur le dossier à partager -> Propriétés -> (onglet) partage -> partage avancé -> cocher partagé ce dossier autorisation -> ajouter -> avancé -> rechercher -> il liste tout ce qui peut etre autorisé a acceder au dossier choisir tout le monde (ou ANONYMOUS LOGON) afin de le rendre accessible depuis tout les PC du reseau local. Il faut egalement modifier les droits dans l'onglet securite : clique droit sur le dossier a partger -> Propriete -> (onglet) securite -> modifier -> ajouté -> avancé -> rechercher -> choisir tout le monde (ou ANONYMOUS LOGON). Quelqu'un aurait-il une idée ?
  3. Je crois que je vais laisser tomber car pas moyen de flasher ce lecteur que ce soit sous Xp ou sous dos (en bootant sur une disquette) Il me dit soit qu'il ne trouve pas le lecteur, soit qu'il a déjà un nouveau firmware... D'ailleurs comment voir la version du firmware qui est embarqué ?
  4. Tu as l'explication dans ce pdf http://www.talismoon.com/multipage/product...structions2.pdf
  5. Merci, je me lance ce WE et je vous tiens au courant.
  6. Cool et je flashe ou je laisse tel que...
  7. Merci pour vos réponses.... En cheminant dans les liens donnés, j'ai trouvé ça: http://www.tuning-consoles.com/index.php?o...&Itemid=155 Est-ce que d'après vous, en suivant ce tuto, ça va marcher ? Visiblement, pas d'histoires de résistances là... Mon but est de lire des films sur DVD... les originaux de jeu, je m'en fiche un peu...
  8. Bonjour Je possède depuis des années une Xbox pucée qui me sert avant tout à lire des films depuis mon réseau... Je n'ai pas trouvé mieux à ce jour pour lire les divx et en lisser les défauts sur une TV moderne. Mon lecteur Samsung étant plus que fatigué j'ai décidé de le changer... J'ai opté pour cet adaptateur http://www.divineo.fr/adaptateur-8164-dvd-sans-soudure.html mais malheureusement je n'ai trouvé qu'un LG 8163b... L'adaptation est-elle possible d'après vous ? Auriez-vous des conseils ? Merci de votre aide.
  9. Merci... ça marche... Bizarre qu'il faille effacer une mémoire qui était notée à 0. Merci encore et très bonne journée. Amitiés du Panzani
  10. Salut la compagnie. Depuis quelques jours, je me suis essayé à Média Center et j'avoue avoir été séduit. Je ne l'utilise pour le moment que pour regarder mes "sauvegardes en divx" et visionner les photos. Problème, du jour au lendemain, quand je suis allé sur l'onglet Vidéo, plus rien n'apparaît à droite... Je suis obligé de passer par l'onglet Fichiers... ça ne me dérande pas outre mesure, mais j'aimerais comprendre. Je précise que j'ai déjà essayé de réinstaller Média Center et même punition Quelqu'un aurait-il rencontré ce problème ? Merci de votre aide.
  11. Bonsoir à tous. Je viens d'encoder un petit film en anglais avec les sous-titres en anglais (Cercle des poètes disparus)... Quand je veux le lire sur la box, les st se chargent à 100% et ensuite elle se fige... obligé de rebooter. D'habitude, les films sous-titrés passent sans problème... Ce film passe très bien sur le PC... Je suis juste un peu surpris par le poids du fichier ST... 16 Mo... Quelqu'un a-t-il rencontré ce blème et surtout trouvé une soluce ? Merci de votre aide
  12. Idem pour moi... 3001647 32305... 2003-06-01... grâce à la data-base xbox linux...
  13. Le problème n'est pas si simple... car comme je l'ai indiqué précédemment... Si je mets Dur2 dans Box1, ça rame toujours... Si je mets Dur1 dans Box2, ça fonce... Les deux durs ont la même partition à l'octet près sur C et E... Il y a quelque chose qui coince donc sur le Dur2... mais quoi ? That is the question... Sur PC, ce Dur2 marche très bien et les transferts se font à une vitesse normale... Dernière précision, même à partir du lecteur de DVD Samsung, les transferts internes à la Box2 me semblent plus lents qu'avant... Pénible tout ça...
  14. Dupliquer à l'identique, je ne peux pas car ils sont de tailles différentes... 60 et 80... j'y avais pensé.
  15. Bonjour Je fouille, je fouille et je ne trouve rien de précis qui tienne la route. Pourquoi sur certaines box, on peut transférer plein pot 5, 8 à 10 Mo/s et sur d'autres, ça plafonne à 600 ko/s voire moins Je précise que j'ai essayé tous les clients ftp que je connaisse: SmartFtp, TotalCommander, FlashFxp, wsftp et autres... J'ai actuellement à la maison 2 boxs, Box1 et Box2. Sur la Box2 je "booste" à 600 ko/s Sur la Box1 je booste entre 4 et 8 Mo/s Le réseau et les clients ftp ne sont donc pas en cause. Je mets donc le Dur2 dans la Box1... et même topo... ça rame... (Je précise que les deux boxs ont le même bios, et la même version d'Evol et les mêmes paramétrages. Donc ça vient du Dur2 Je formate bas-niveau le Dur2 (avec PowerMax, puisque c'est un 80 Maxtor) et remonte dans Box2... même topo... ça rame toujours... Une bonne âme aurait-elle une idée ??? Merci d'avance. PS: Je précise que sur Box2 qui rame maintenant, ça boostait à fond y'a quelques semaines, et que le Dur2 a été certifié sans erreur par PowerMax.