goth62

Membres
  • Compteur de contenus

    117
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de goth62

  • Rang
    Membre
  1. merci pour ta réponse ... j'ai trouvez un sav problème résolu .. je peux la donner en mp
  2. Bonsoir , Voila mon problème , ma sauvegarde hitman est corrompu pour la deuxième fois et comme j'ai pas envie de recommencer , j'appel a votre générosité et j'aimerai un membres me dl sa sauvegarde . Apres quelque recherche sur le net , je me suis aperçu que autre personne on eu le même problème . ( petit bugs du jeux) merci d'avance . bonne soirée .
  3. ma clés est bonne elle descrypte mon kv
  4. je te crois . j'ai essayé tous les soft 1 par 1 mais aucun a réussi a lancer freeboot .
  5. Content pour toi . J'ai déjà fait le tour de tous les soft toujours pareil .
  6. moi personnellement , ma console boot tjs pas !!! ( juste sur xell ) . j'ai voulu remettre origine e79 de mieux en mieux ... il faut que je trouve un solution pour lancer freeboot , j'ai plus le choix ..
  7. j'ai essayé avec 360_Multi_Builder_v0.7 , même problème .. la puce ( programmation ) et les soudure sont ok si le xell ce lance ?? montage: carte mère vu de devant : http://nsa28.casimages.com/img/2011/12/11/...84828314991.jpg carte mère vu de derrière : http://www.casimages.com/img.php?i=11121109043711781.jpg j'ai tout controler au multimètre.
  8. Bonjour , J'ai crée ma nand freeboot avec le logiciel xeBuild GUI . Je boot ma console sur xell ( moins de 30s a chaque fois ) , le flash ce lance (rawflash-v3+ nand modifier) , j'attends la fin puis j’éteins la console . je reboot , la puce clignote vert puis arrêt , et la led central deviens rouge . le glitch a fonctionné mais elle bloque au boot du dash . même le xell ce lance plus . donc je reflash la nand origine et le ecc , le xell ce relance . avez vous une idée ?? merci
  9. ok merci pour l'aide et pour le lien ... je vous tiens au courant edit : avec la r220 ohm pas de boot ... j'ai pris du kynar ( je voulais pas couper mon cable orig ) que j'ai couper a 47 , 2 boot sur xell en moins de 30 s . je vais essayer optimiser au maximum car avec freeboot le tps de boot est plus long . en plus la console est pas encore remonter . point positif : - ma puce est bien programmer - xell est bien flasher - soudure ok edit 2 : resolu ... j'ai un autre souci mais j'ouvre un autre sujet . merci pour votre aide ....
  10. titre editer ce petit module peut etre sympa pour evité la longueur de 50 cm . On passe de 8 a 50 est on sélectionner l'équivalent du signal d'un fil de 50 cm, 47 cm, 41 cm, 38 cm, 32 cm voire 29 cm, jusqu'à obtenir un temps de boot optimal pour la console. par contre pas encore dispo a la vente
  11. bonjour , j'ai installé une puce coolrunner sur ma slim et comme elle boot pas sur xell , je veux lui mettre le condensateur pour voir si il y a un petit boot . sur la fat c'est gnd et A mais sur la slim j'ai pas trouvé information , merci de m'eclaircire. avez vous autre astuce pour optimiser le boot ?? car apparemment la coolrunner boot facilement sans trop de modification , j'ai pas de bool .. mes étape : - flash de la puce ( nand-x et nandpro 3.0 ) : (NandPro xsvf: Trinity.xsvf) la puce a clignoter vert pendant la programmation . - 4 dump identique ( nand-x et nandpro 3.0 ) aucun badblocks - création du ecc avec 360_Multi_Builder_v0.6 - flash de la nand avec ecc : (nandpro usb: +w16 image_00000000.ecc) le premier flash ecc , j'avais les information suivante : montage: carte mère vu de devant : http://nsa28.casimages.com/img/2011/12/11/...84828314991.jpg carte mère vu de derrière : http://www.casimages.com/img.php?i=11121109043711781.jpg fils de 50 cm entourer autour du ventilo .. j'ai tout controler au multimètre. j’espère avoir mis assez de détail , merci pour votre aide . bon dimanche a tous ...
  12. malheuresement, j'ai pas de repose a te donner , dsl .