ewc

Membres
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ewc

  • Rang
    Débutant
  1. mes couilles !!!! merci de m avoir aider meme si j avais besoin de plus de suivis car marre d'attendre je me lancer a l aveuglette bref merci pur le temp passer avec moi mais finis les forum pour moi toujours pareil faut savoir deja faire pour qu on vous aide c est a dire que ca sert a rien de venir quoi byby xbox super
  2. Bon nouveau problème le restore ma plante le Pc et maintenant quand j allume la console ça clignote tout le temp et même en essayant le pontage au départ le Pc reconnaît plus le lecteur
  3. Oui j avais flashes avec un xtrem 1.51 mais mon spoof je vois pas ce que tu veux dire ? Une fois restore si je reflash je suis bien obliger de le faire un spoof vu que mon lecteur et un 47 et mon anciens lecteur un 59 du coup je flash un lt+2.0 v47 spoofer 59 sinon ça marchera pas ?! ! ( au fait je restore un firm v 47 ou 59 ??? ) Ps: t as une idée sur le fait que je puisse pas dumper mon lecteur pour avoir la clé ?
  4. En fait je triche en récupérant mes vieux firmware que j avais sauvegarde y a cinq ans parce que si je cherche à dumper ou flasher ça beug j ai essayé en laissant mouliner il me dit erreur. je suis le tuto à la lettre sinon ... C est pour ça que j ai tenté le flash avec toolbox en mettant le firmware flasher et spoofer sinon vu que suis les tuto je vois pas quand je fait des sacrées hit ça serai les mêmes que sur ton tuto .... Je me rappelle avoir pète un plomb la première fois ... Crois tu que je doit faire un restore flash avec toolbox et après recommencer pour refaire un flash avec le firm modifier ?????
  5. oui ca j ai du le faire car j etait bloquer a cause du portio et je n ai pas d autre pc; je ne vois plus quoi faire je desespere serieux j ai meme essaye avec des versions anterieure de jungleflash rien n'y fait !! grrr NeWs : bon j avais spoofer un vieux firm je pense que c était un v59 d origine avec un lt+2.0 v v47 ( j espère me pas trompe de sens avec les version ) et du coup tanté le flash avec toolbox4.8 qui dit qui a marche mais le résultat et le même vieux backup et originaux ok mais pas halo4 .... Doit restore le firm d origine si oui lequel le 59 ou le 47??? ( même avec Toolbox impossible de dumper donc j ai bien un soucis au dump).... Quelqu un a une idée ????? Svp
  6. Oui il est dans le gestionnaire f
  7. Parce que si je vais pas sans Mtk clicker sur non ide port dans hitachi je peux rien pas faire mon sens mode b car je peux appuyer sur rien
  8. bon ben j ai beau suivre le tuto quand j essaye de dumper ou le flash final car j avais le vieux firm original59 que je spouf apres sur le lt+2.0 47 quand quand je fai le lt flash meme resultat il me marque que jungleflash ne repond plus je pense avoir fait le tour meme reinstaller le win32api mais j ai plus de soluce et j ose pas aussi apres le send b mode reclick sur refresh car idem ca bug mais je pense que ca vienne de la car des que je rebranche le lecteur il le detecte desuite ....et aussi je suis obliger de toucher les deux premier carre a coche dans mtk pour que je puisse send b mode le lecteur mon explication et brouillon mais tu devrais comprendre help please ca fait 12h que je bosse dessus je pete un peu un plomb....
  9. suivis: en traficant un truc dans le mtkflash je bien le 59 dans firmware dans hitachigdr3120 mais desormais quand je clikcread to source a dump drive ca mouline et mouline (programme ne repond pas ) et pas de proposotion d 'endroit pour sauvegarder mon fichier et j avance plus tu sais pas d ou ca pourrais venir ???
  10. re...bon une etape un autre probleme j'ai la poisse un port c est ok et maintenant impossible declick dur send mode y a aucune surbrillance sur les touche et au firm y a ecrit 1AA01113 sur l onglet itachiGDR3120 à port properties
  11. portio64 check :_) bon voyons la suite .....
  12. bon je doit avoir un soucis avec le portio64 qui s installe pas du coup j ai pas d info sur mon lecteur tu serai quoi faire ??
  13. appriori j ai un probleme avec les portio car j ai un seven 64bit si j ai bien compris j ai un vieux jungleflash une version 1.62b si ca peux marche
  14. me revoila bon je crois pas avoir compris comment on dump .... du coup je serai pas te dire ce que tu me demande
  15. Excuse moi j arrive le Pc a du mal à detecter