Thebazaar

Membres
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Thebazaar

  • Rang
    Membre
  1. humm ouin effectivement...merci pour ta réponse!
  2. ce serait donc un problème "physique" de la console?
  3. OK, encore plus étrange...après 25 tentatives ma wii a fini par trouver des réseaux sans fil ....je suis connecté...étrange tout de même...non!? vous avez une idée pourquoi ce genre de chose arrive avec la wii?
  4. Bonjour, J'ai un drôle de problème. En fait, ma wii ne réussi à détecter aucun réseau sans fil à proximité alors que mon Ipod touch, mon laptop et tous mes autres gadgets y arrivent...et ce, au même endroit où se trouve la wii... Quelqu'un sait comment remédier à ce problème!? J'ai tenté de déconnecter mon routeur...effacer ma connexion et la ressaisir automatiquement et manuellement dans ma wii... Ce qui est étrange est que la semaine dernière tout fonctionnait normalement avec internet et ma wii...je n'ai effectué aucun changement depuis... Merci beaucoup
  5. Ha! inutile de déplacer le message pour faciliter la compréhension des lecteurs...tu peux l'effacer..ça m'apprendra à écrire trop vite sans faire de recherche;)! merci!
  6. Fausse alerte. Après plusieurs reboot...mon HDD est reconnu, mais Rock Band ne fonctionne toujours pas...vous avec une idée comment faire? merci!
  7. Bonjour, J'essaie de faire fonctionner mon usbloader avec le jeux rockband: beatles. J'ai suivi une démarche qui disait de faire ceci: tu prend le lien tu le met dans x:\apps\Cios-install-hermes\boot.dol tu lance HBC après tu va sur cios instal tu sélectionne IOS source le 249 après tu va sur l'IOS 223 et tu fait ios 37 nerged with ios36 = 37/36 fusionner Le problème est que maintenant mon usbloader ne reconnaît plus mon HDD...qu'est-ce que je pourrais faire pour ça fonctionne!? merci beaucoup
  8. Thebazaar

    Usb Loader En 3.4u

    OK, je crois avoir réglé mon problème. J'ai réussi à tout installer avec ma connection internet. Par ailleurs avis aux intéressés, l'erreur -116 indique que votre connection internet est inactive. Toutefois, alors que je réussi à entrer dans le usbuploader, ma manette ne s'allume pas...avez-vous une idée du problème? en terminant, un coup cet utilitaire installé, est-ce que je peux updaté ma console en 4.0 ou 4.1 et utiliser le USBuploader ? Merci
  9. Bonjour, Ma wii ne semble pas en mesure de détecter mon réseau sans fil alors que tous mes autres appareils qui se situent dans la même pièce fonctionne numéro 1 avec mon wi-fi...avez-vous une idée de ce qui pourrait causer le problème et comment le régler? Ma wii a déjà été connectée à internet, c'est en voulant aller mettre mon wiiconnect24 qu'elle m'a indiqué qu'elle n'était plus connectée alors qu'elle l'était 5 minutes avant... merci beaucoup!
  10. Thebazaar

    Usb Loader En 3.4u

    Salut, j'aurais dû mentionner avant...j'ai une puce... Est-ce plus simple pour le usb loader?
  11. Thebazaar

    Usb Loader En 3.4u

    J'ai retrouvé internet, mais je ne suis plus capable de lancer le usbloader. C'est pas grave, je me suis dit, je vais downgrader. Je fais le tutoriel à la lettre pour downgrader la 3.4 en 3.2...encore une fois, lorsque je tente de lancer le ios downgrade j'obtiens la #@?@! d'erreur -116... Y'a quelque chose à faire ou je lance ma wii par la fenêtre:)? merci beaucoup!
  12. Thebazaar

    Usb Loader En 3.4u

    Salut! Je ne peux pas choisir "SD" l'autre choix c'est WAD installer quelque chose Par ailleurs, j'ai tenté de lancer le usbloader sans avoir installer ce fichier et j'arrive à entrer dans la console du programme et il cherche mon HDD connecté en usb. !?!? Toutefois, ma manette ne fonctionne pas, je ne suis pas capable de l'allumer? De plus, j'ai déconnecté ma wii, mais maintenant elle est incapable de détecter mon réseau sans fil alors que tous mes appareils qui sont dans la même pièce fonctionne avec le réseau...!
  13. Thebazaar

    Usb Loader En 3.4u

    J'ai fait la manipulation avec mon internet fermé et le IOS correspondant à la racine de ma SD...niet encore la même erreur ret -116 Il y a quelque chose d'autre que je peux faire? merci
  14. Thebazaar

    Usb Loader En 3.4u

    Ma connexion internet fonctionne très bien. En fait, je suis capable d'aller sur le news channel et le weather channel sans problème. Devrais-je la fermer et y aller avec le tuto hors-ligne et la réouvrir ensuite? Merci!
  15. Thebazaar

    Usb Loader En 3.4u

    Bonjour à tous, Je tente depuis maintenant plusieurs jours d'installer le USB loader sur ma wii pucée version 3.4U. J'ai trouvé sur votre forum une manipulation à effectuer avant de suivre le tuto de votre site. En fait, je fais toute la manoeuvre avec le wad manager 1.3 et le IOS16-64-v257-prod.wad. Ensuite le wadmanager16 pour le CIOS_Fix.wad. Jusque là tout fonctionne à merveille. Lorsque je lance le cios36r10 ensuite pour l'installer, on me dit au début de l'installation qu'il y a "error (-116)" Quel est le problème et qu'est-ce que je dois faire pour terminer l'installation? Merci beaucoup!