zouzzz

Membres - Auteur Gx-Tutos
  • Compteur de contenus

    16 937
  • Inscription

  • Dernière visite

Tout ce qui a été posté par zouzzz

  1. zouzzz

    Erreur 16

    Salut. J'ai un souci avec ma console. J'ai installé depuis quelques semaines une puce executer 2.6 lite (montage sans soudure) sur ma becane. Tout fonctionne correctement dash, media center, copie... Sauf lorsque j'eteinds ma puce et que je demarre la console, un message s'affiche dans plusieurs langues (en vert sur fond noir) me disant de contacté le service après vente... Un nombre s'affiche aussi : 16. Comment résoudre ce problème? Merci.
  2. Salut à ceux qui me lisent. Quelqu'un aurait-il des adresses de type "mms://..../....wmv" pour mater des chaines de tv sur xbox? Merci.
  3. Salut à ceux qui lisent ce message. Je suis allé à la FAQ et j'ai trouvé exactement une des question que je me posais, à savoir : Je viens d’installer ma puce, ma console redémarre trois fois et clignote vert et rouge, est elle morte ? Ce phénomène est appelé FRAG et un tuto lui est consacré ici. Je clique sur "ici" pour aller sur le lien, et je tombe sur un site en anglais sans tuto . Comment puis-je corriger le FRAG, ou alors commant acceder à un tuto pouvant le corriger? Merci.
  4. zouzzz

    Héhé

    Ha, je crois avoir trouvé mon pb... evo x n'est pas installé sur ma console. Je le lance toujours avec le cd, je pense que je dois l'installer sur un repertoire D ou E sur le dd de la console n'est ce pas? J'ai regardé les tutos encore une foismais j'y ai rien compris...
  5. zouzzz

    Héhé

    Oulala... j'ai rien compris. J'ai bien annulé de demarage auto des jeux dans evox.ini. J'ai mis mon jeu sous evolution x, j'ai appuyé sur ms dashboard. Résultat : la console ne reconnait pas meme pas le jeu (alors qu'elle le reconnait en le lançant directement) et il est invisible sur Flash FXP (deconnecté)...que faire? Je m'y prend mal ou quoi?
  6. zouzzz

    Héhé

    J'ai anulé le lancement auto des jeux et dvd dans evox.ini depuis mon pc via ftp mais ça n'y change rien.
  7. zouzzz

    Héhé

    Salut,--------------
  8. zouzzz

    Fashbios 2.6.0 ?

    Ca y est j'en ai un, la console l'a détecté : Found BiosUPdate : BIOS.BIN (512k) Unknown flash! Halting Ohoh... plus rien l'affichage est bloqué. J'eteinds, je redemarre, même affichage que precedement : - Load BIOS from Disc - Load BIOS from HDD (C:\Bios) - Unlock HDD - Lock HDD Ho bah là... ça commence a me chauffer...
  9. zouzzz

    Bios Pour Executer 2.6

    ou alors ou puis je trouver des bios à telecharger?
  10. zouzzz

    Bios Pour Executer 2.6

    ou alors ou puis je trouver des bios à telecharger?
  11. salut. Je cherche un bios pour ma console : v 1.2 lecteur thomson et puce executer 2.6. Ou puis je en trouver un?
  12. zouzzz

    Fashbios 2.6.0 ?

    merci pour ton aide precieuse
  13. zouzzz

    Fashbios 2.6.0 ?

    ah ok, c'est un peu le bins de trouver son bios. Comment procede t on pour les trouver?
  14. zouzzz

    Fashbios 2.6.0 ?

    olala... ça doit etre un question sacrement co... pour que personne ne m'eclaire.
  15. zouzzz

    Fashbios 2.6.0 ?

    salut, j'ai installé une puce executer 2.6 avec l'aide d'un Xdapter (montage sans soudure). Ma console possede un lecteur thomson et est une v1.2. Quand je demarre la xbox un ecran bleu apparait avec en titre FlashBIOS 2.6.0 et une selection apparait dessous : - Load BIOS from Disc - Load BIOS from HDD (C:\Bios) - Unlock HDD - Lock HDD Que dois je faire? J'ai essayé de mettre un cd xbox officiel, le master cd de gueux, un cd audio...ils ne se lancent pas. Aurais je fait une mauvaise manip? Merci d'avance pour l'aide...
  16. zouzzz

    Recherche Tuto 2.6

    Salut, --------------