mauved

Membres
  • Compteur de contenus

    131
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de mauved

  • Rang
    Membre

Me contacter

  • Website URL
    http://
  • ICQ
    0
  1. mauved

    Questions R4I Gold 3Ds Deluxe

    ok merci à vous Au pire je pourrai toujours jouer aux jeux non 3DS avec le deuxième linker du pack... merci
  2. mauved

    Questions R4I Gold 3Ds Deluxe

    Salut ok, la console était native en 4.2, est ce que cela change quelqchose? (elle est en 7.1 suite à une MAJ avec pokemon X) Et sinon comment savoir la version native d'une 3DS une fois qu'elle a été mise à jour?
  3. Bonjour à tous Je viens vers vous car je viens de recevoir mon linker (le noir et le blanc) r4i gold 3ds deluxe edition et je m'interroge sur quelques points... - Dans plusieurs topics et surtout dans le tuto, il est dit qu'il faut que la DS soit en version 4.1-4.5, mais moi ma 3DSXL est en 7.1.0-14E. D'après certains topics il est impossible de faire fonctionner le linker avec des versions supérieures à 4.5, pourtant sur le site officiel du linker, r4ids.cn, ils disent "3DS firmware updated to V7.1.0-15 , R4i Gold 3DS supports directly the newest 3DS V7.1.0-15 without any patch updating...".....donc si vous pouviez m'éclairer sur ce point..... - Concernant les brick, je ne suis pas rassuré...il est dit sur ce même site officiel "Please don't use the firmware V3.0~V3.3 at the moment, which might cause a potential "blue screen" risk, we are still working on a solution for this critical issue, will fix it in the coming firmware V4.0(with mutiROM feature)"... et ils ont le 3.3b en téléchargement... y a t il donc un risque de brick avec le 3.3b? dois je attendre le 4.0 pour être tranquile? Merci d'avance de vos réponses pour m'éclairer sur ces points et si vous avez une solution sure pour ne pas avoir de risque de brick et que ca fonctionne en 7.....
  4. Donc en gros on peut pas mettre à jour manuellement FSD en remplacant le dossier sans perdre les pochettes???
  5. oui oui c'est bon ca...$$ystemupdate... je pense plutot à un souci de dashlaunch...
  6. Salut... explique un peu ta config... HDD interne? MU? USB? tes XBLA et DLC ils viennent d'ou et ils sont stockés ou ?
  7. Salut tout le monde Juste ce petit topic sur mon retour d'espérience d'une MAJ avatars... pour la petite histoire c'est une JASPER 512, CR revB, 14719 j'ai fait la MAJ 16203 à l'aide d'autoGG 0.9 et ca commence à merder quand je veux faire la MAJ avatars.... impossible de mettre la MAJ, au boot c'est comme si j'avais pas la clé USB d'inserée... Après quelques recherches je me penche sur dashlaunch... je boot la console avec le clé USB avec MAJ avatars et HDD fsd branchés... toujours pas de MAJ... je m'y attendais.. je lance DL 3.07 depuis le HDD et au moment ou je le lance, MIRACLE!!!!! message me disant "une MAJ est nécessaire...blablabla" et je fais la MAJ... incompréhensible ce truc... c'est le lancement du XEX DL qui me lance la MAJ... va comprendre.... voila si ca fait réagir qqun ou si ca peut en aider d'autres... ++
  8. Salut Shakin... bah oui j'aimerais bien comprendre... c'était si simple les modifs du fichier .xml d'unleashX.....lol le pire c'est que je sais que j'ai bien les pochettes au bon endroit... bon je vais essayer de bidouiller quand même.... merci a vous en attendant... je repost si je trouve... ++
  9. Salut bah le chemin des jeux c'est ok, mais je le trouve ou ce chemin des pochettes? j'ai un peu fait le tour mais je vois pas trop...
  10. Bonjour à tous... Petite question, j'avaic FSD 2.xxx avec les pochettes à jour. J'ai mis à jour avec la dernière version de freestyle, mais j'ai fait ca en manuel: Supprimé le dossier freestyle et remis le nouveau, et j'ai juste recup le dossier "data"... je pensais que ca suffisait pour garder les pochettes mais apparement non... donc du coup j'ai bien la dernière version se freestyle opérationnelle mais plus de pochettes...et ca va etre long à DL tout... une solution??? PS: j'ai fait la MAJ en manuel comme ca parce que lorsque j'ai voulu la faire en auto, FSD n'a jamais trouvé de MAJ... merci d'avance...
  11. Bonjour tout le monde. Je viens de resortir du placard ma PSP 2004, 7D, qui est en 5.00 M33-6 J'aimerais la mettre à jour avec un CFW plus récent pour être sur que tout les Hombrews et isos récents passent bien. Apparement vu ma configuration, j'ai un grand choix devant moi..et justement...trop de choix... si vous pouviez me dire quoi installer ca serait sympa... merci d'avance
  12. Ah la star........ c'était ca....... Honte à moi... Merci l'ami...
  13. Bonjour tt le monde... j'ai un souci sur une corona v2. ce que j'ai fait: - Dump avec SD TX et Jrunner + vérif avec NandMMC = ok - Création et write ECC = ok - Install 360GLITCHIP v2.2 = ok - Récup clé CPU avec Jrunner = ok - Création et flash NAND glitch = ok ce qui se passe: - La console boot après 4-8 resets - Boot sur FSD (HDD ext) = ok - Par contre quand je fais "éteindre la console" depuis le menu, la console ne s'éteint pas: - Elle coupe la vidéo et la led verte mais le ventilo continue à tourner - La glitchip se comporte comme si je venais d'allumer la console: elle fait des cycles de reset...puis s'arrête après qq resets, vraiment comme si la console démarrait... c'est vraiment étrange... si qqun a une idée... j'ai toujours le QSB pour la SD d'installé mais avec le switch en position "X360" je pense pas que ca perturbe... merci d'avance
  14. mauved

    Dna Bizarre

    Bonjour J'ai monté un DNA avec le quicksolder sur une trinity et j'avais plein de problèmes avec... étant donné que c'était une première pour moi le DNA, j'ai decidé d'en monter un autre mais en filaire pour pouvoir le changer plus facilement... tout marche nickel, dual boot ok retail interne et glitch externe je redémonte donc mon DNA fonctionnel et je remonte l'autre... et la youpi ca fonctionne, dual nand ok, boot sur ma retail ok et boot sur DNA glitch ok MAIS, la LED du ROL reste tout le temps allumée, console allumée ou éteinte... La selection de nand se fait bien, mais la LED reste tout le temps allumée...c'est un peu chiant... pour la petite histoire, quand j'ai installé le DNA pour la première fois, j'avais apparement une mauvaise version du tuto de soulheaven, et j'ai soudé le "LED2" sur le point vert alors qu'apparement il faut souder sur le point bleu...ce que j'ai fait sur le deuxieme DNA et ce que j'ai refait avec celui ci lors de la deuxieme install... peut être que c'est ca qui a flingué qqchose sur le DNA... Si qqun peux m'aider sur cette satanée LED ca serait sympa... merci d'avance
  15. Salut voisin J ai les deux dossiers sur la clé le $ et le $$ dashlaunch est installé sur le DNA et j boot bien sur FSD La MAJ sur la retail nickel mais sur le DNA rien ne se lance j vois vraiment pas pourquoi... c est sur que c est pas un probleme de clé puisque j ai reussi sur une autre console avec dashlaunch...