Sebiohazard

Membres
  • Compteur de contenus

    383
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Sebiohazard

  • Rang
    Membre
  1. OK merci JP33, Mais je ne savais plus comment faire le "où" en majuscule @+ l'ami & vive l'Amiga !!!
  2. OK merci pour l'info, Mais pourquoi le FTP n'est plus accessible & OU trouver les anciennes releases de XBMC ?!
  3. Salut JP33, Heuuuuu c'est la même chose non ?!
  4. Bonjour à tous, J'avais pour habitude de me loguer sur le FTP de: xbmp.uk.xbins.org (login: xbins pass: homebrew) afin de télécharger toutes les anciennes releases de XBMC, mais le serveur est apparemment indisponible ou n'existe plus ?! Quelqu'un peut-il me dire ou trouver TOUTES les anciennes releases SVP ?! D'avance merci !!! @+
  5. Sebiohazard

    007 Everything Or Nothing

    Re, - Hummmmm ça demande réflexion effectivement, après tout il n'y a que les imbéciles qui ne changent pas d'avis ... La seule chose qui m'ennuie, c'est la désinstallation du Ndure si jamais celà ne me plait pas, car oui Mr je l'ai eu essayé, une version 2.xx, qui m'avait été possible de désinstaller, qu'avec un formatage de bas niveau si mes souvenirs sont bons... Mais j'imagine que la 3.4 doit avoir bien évoluée, quels sont les réels avantages par rapport à l'UXE déjà ?! Au pire j'ai une vieille XBOX, pourquoi pas lui mettre un petit Ndure, seul hic je lui ai fais un flash TSOP, ça va jouer tout de même ?! @+
  6. Sebiohazard

    007 Everything Or Nothing

    Salut JP33 ça boume ?! Vas-y explique toujours, faut que j'abandonne l'UXE c'est ça (déjà que j'ai abandonné les puces ) ?! C'est le 1er jeu qui ne se lance pas depuis le HDD ?! @+ l'ami
  7. Sebiohazard

    007 Everything Or Nothing

    OK merci pour ta réponse mais je n'arrive pas à télécharger le CD Xcalibur, il n'y a plus aucunes sources de disponible sur le tracker, comment faire ?! @+
  8. Bonjour à tous, J'ai backupé mon jeu 007 Everything or Nothing sur mon HDD, mais celui-ci ne se lance pas, après quelques recherches sur Google, j'ai vu qu'il existe un HD Fix pour ce jeu, mais comment puis-je me le procuré, ou peut-être est-ce un soft qui permet de le créer, si oui quel est-il ?! D'avance merci
  9. Salut demirun, Merci pour ta réponse claire & précise, de plus agrémentée de photos explicites, c'est du bon boulot mais en fait j'ai toujours le même problème, c'est à dire ce même message d'erreur, lorsque je veux activer le partage de fichiers dans le centre réseau de Vista: Pour répondre à notre ami JP33: - Non pas obligatoirement, tu vois il arrive que Windows réserve des surprises - Oui alors là entièrement d'accord avec toi, je pense même retourner sous mon très ergonomique Windows XP Media Center Edition, une petite merveille cet OS !!! En attendant vos solutions... @+
  10. Comme d'habitude y'a pas de suivis sur ce forum...
  11. Bonjour à tous, Depuis que je suis passé sous Windows Vista IMPOSSIBLE de partager un quelconque fichier en réseau via XBOX Media Center, mais sous XP tout fonctionne parfaitement, comment faire SVP, y'a-t-il une option cachée que je n'aurai pas activée ?! D'avance merci @+ :lol:
  12. Bonjour à tous, J'avais trouvé à l'époque un magnifique site d'ICONO pour toute sorte d'homebrews & émulateurs, mais j'ai perdu le lien quelqu'un le connait-il ?! Quelques exemples d'ICONO que j'avais archivé & que j'aimerai vraiment retrouver: D'avance merci @+
  13. Sebiohazard

    Backups Eeprom

    - MDR, oui me revoilà & oui toujours à chercher la petite bête mais avoue que ma question n'est pas si anodine que ça ?! & toi toujours fidèle au forum, avec l'incontournable Ndure (quelle version à présent?), j'espère qu'il est à présent aussi rapide à installer que mon UXE préféré ?! Sinon si tu pouvais développer un peu plus, j'aimerai bien comprendre d'avantage le pourquoi du comment, j'avoue ne pas avoir compris ce qu'expliquait Bugess @+
  14. Sebiohazard

    Backups Eeprom

    Bonjour à tous, J'ai sauvegardé mon EEPROM en 2004 sur CD, lorsque j'ai installer ma première puce (X-BIT), plus tard j'ai refais un backup en 2006, que j'ai également sauvé, mais sur un HDD externe. Depuis j'ai désactivé ma puce pour installer un exploit (UXE Installer 3.0) & dernièrement j'ai refais un backup de mon EEPROM via l'UXE Installer. Par curiosité j'ai voulu comparer ces backups d'EEPROM par MD5, & là INCROYABLE, elles sont toutes différentes, pourquoi, comment est-ce possible ?!?! Laquelle est maintenant fiable ?! Merci @+ :lol:
  15. Hello à tous, Merci pour votre soutien & vos réponses, mais RIEN ni fait, mes images font en moyenne entre 50 & 150 Ko, mon HDD est partitionné en 2 partitions, & celles-ci ne sont pas pleines (pas encore du moins) ?! Comment vide-t-on le cache ?! Sinon je précise que c'est en zoomant sur CHAQUE photos que le blocage survient (& j'attends bien la mise au point pour chaque images), sinon en visionnage simple, pas de soucis... Voilà en espèrant que vous pourrez m'aider ?! D'avance merci @+