pp_ricket

Membres
  • Compteur de contenus

    296
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de pp_ricket

  • Rang
    Membre

Me contacter

  • MSN
    pp_ricket@hotmail.com
  • Website URL
    http://www.1modif1flash2console.sitew.be
  • ICQ
    0

Information Personnelle

  • Localisation
    LIEGE Belgique
  • Centre d'intérêt
    PS3 ODE, Cobra, CFW
    Xbox ODE, Glitch , Reset Hack Glitch, Réparation Consoles tout modèle
    http://www.1modif1flash2console.sitew.be
  1. J'ai eu entre les mains la Corona d'un pote pour y mettre sa nand à jour, elle a une Squirt 1.2 elle boot sur 2-3 reset max, ils ont de bons timings chez Squirt . Sachant que la Squirt 2.0 est meilleure et plus façile à monter, je te conseille celle çi mais chez Squirt faut le programmeur à eux pour avoir accès à leurs timings ! Sinon dans les produits pas chère sur base chinoise la X360run est pas trop mal j'en ai monté qu'une pour ne pas mourir idiot, je la remets à la Squirt 1.2 ! Maintenant comme dit Bugess si c'est ta carte mère qui a pris un coup c'est moche et toute puce n'ira bien dessus. Un conseil un bon comme tu débutes et qu' il faut te faire une idée de tout prends toi différentes puces et prends le temps, teste bien le tout par toi même et fait toi une base de donnée. Le Glitch n'est pas une science exacte c'est aléatoire prends 2 monteurs de puce sur une même console cela ne fonctionnera pas pareil au niveau du boot. De 1 le montage ne sera pas le même de 2 les consoles de même type ne réagiront pas de la même manière car c'est une attaque au niveau du processeur ( CPU ) De 2 comme Microsoft achète en lot et peut être au moins chère... les CPUs ne sont pas tous identiques au niveau des cadences etc Ici c'est une Slim que j'ai faite sur base de Matrix c'est pas la meilleure mais avec 1 ou 2 petits condos en plus elle fonctionne très bien mais faut gratter :
  2. Jézabel tu ne veux pas lui monter ? Car il va péter un plomb je pense avec sa Corona. On a fait le tour de beaucoup de choses là avec toujours du négatif au finale, l' ECC est bien dessus et sa puce Glitch. Je partirai sur les bases conseillées par les plans Glitchip et essayer les différents timings après je vois plus rien
  3. Dommage que tu sais pas tapé ta console chez un gars Perso je flashais en tenant contre le pin puis je laissais la puce sans
  4. Elfman t'es de où ? Un truc aussi ton pin header pour la prog, il ramasse tout comme une antenne quand il est soudé, isole le pour voir si c'est pas mieux, même principe que ta masse sur la self.
  5. De mémoire je mettais le Timing sur Slim aussi car il y a une astuce avec les condos. Je veux bien une photo du FT3T10 du dessous et dessus Ton fils de masse passe sur une self ce que tout le monde déconseille, tu repousses des sources parasites sur ta puce par la masse, c'est à changer de toute urgence aussi. Le glitch n'est pas une science exacte, perso le montage je le fais bien rapidement mais affiner ca prends du temps ici j'ai 2 Coronas elle bootent sur 2-3 reset avec 2 puces différentes dont une avec une puce que personne ne conseille mais ça prend du temps à chercher soi même
  6. On ne voit même pas la réparation de ton FT3T10, ça ne fonctionnera pas sans ! Ta piste est coupée et ne va pas au CPU donc ça ne fonctionnera pas ! Je veux voir cette piste réparée en photo . Puis ponte Timing sur ta glitchip car je crois que le filtre des condos n'est pas actif comme cela et c'est bien noté dans la notice de plus haut aussi de faire cela. Je crois que je perds mon temps.
  7. Tu montes bien le tout comme ici plan Corona: http://www.x360glitchip.com/media/x360Glitchip_v2_Installation[FR].pdf Mets nous des photos de ton installation au complet ici et comme décrit pour la glitchip
  8. Dépose moi ta nand originale au chaud en privé MP Je vais voir pour faire un truc
  9. Est ce que tu vois des variations au niveau du ventilo ? Ta puce est flashée comme dit plus haut ? Si oui envoie t'elle son signale ( led ) ? Répond à cela et on voit
  10. Re Un multimètre et suivre ta piste, on parle de ce problème ici: http://team-xecuter.com/forums/showthread.php?134039-Corona-v1-FT3T10-Lifted-tracefix Tu devrais avoir une led rouge en origine avec ce problème puis tu fix le tout comme sur le lien ça roulera comme en 40
  11. Re Si tu as bousiller la pastile FT3T10 c'es mort faut refaire la piste en filaire avant toute chose, les nons reset viennent de là à mon avis. Soit tu reflashes en origine en supprimant tout pour tester si elle démarre comme cela je doute Soit tu répares ta piste mais comme ton glitch posait problème tu ne sauras pas si tu répares correctement donc tu pars sur 2 inconnues. Moi à ta place je pars en origine et je vois...
  12. Re Connais pas le le lecteur Tx je fais sans mais apparement tu dois laisser la nappe + le lecteur et basculer l'interrupteur sur 360 en test ECC ou glich et en mode lecture à l' opposé Test voir cela, bien vu 850trx
  13. Re Sur ta photo on voit 2 ponts de fait 45 - 65 Question ton post_out est présent sous le RAD ? Test le CPU_RST Alt FT3T10 vois les 2 photos de gauche ici: http://team-xecuter.com/forums/showthread.php?99650-Corona-V1-Glitch-help-CR3-Lite-sometimes-glitch-sometimes-dont Les bases que je t'ai donnée plus haut sont bonnes
  14. pp_ricket

    Demande Infos Reparation Ylod

    Salut Je fais des reflow avec une machine BGA mais sur les 60Go difficile d'avoir un bon ratio de réparation. La carte mère est tellement grande et épaisse que c'est difficile à réparer sauf peut être avec des machines à 20.000 euros qui font des 5.000W minimum . Test de changer la pâte thermique pour voir en 1er, voir si c'est pas l' alim qui foire aussi et en dernier recours le décapeur thermique dans ton cas Bonne merde