ALI

Membres
  • Compteur de contenus

    2 104
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ALI

  • Rang
    VIP Gueux
  • Date de naissance 12/08/1978

Mes infos Gamers

  • Gamertag
    syrusch
  • MyPSN
    syrusch

Me contacter

  • Website URL
    http://
  • ICQ
    0

Information Personnelle

  • Localisation
    Lausanne / Suisse
  1. super vivement la maj avec les loader usb.
  2. Salut, tu vas avoir une New 3DS XL avec le firmware 9.5.0-22. Je l'ai aussi achetée elle est super jolie.
  3. MAJ effectuée hier. Je vois pas de grand changement par rapport à la mise à jour précédente.
  4. C'est juste la partie émulateur PSP qui est hackée. La vita tjrs pas.
  5. La global trade station pour échanger les pokémon. Complètement vérolé de pokémons hackés.
  6. Non j'ai pas de linker. Sur 3DS il servent à rien vu que la plupart des jeux on peu les avoir en démat ou en cartouche. En plus pour utiliser un Sky3DS faut avoir le gateway pour faire un backup. Les gars qui ont que le Sky3DS joue avec des jeux du net et après bingo ban et c'est bien fait car en plus ils pourrissent la GTS. 100% legit sur Pokémon moi je trade qu'avec des gars qui sont légits comme moi mais bigN devrait être encore plus sevère, les linkers ont pourri la GTS snifff
  7. Il te reste à installer le CFW 6.60. http://gueux-forum.net/index.php?/topic/265767-installer-le-cfw-pro-b10-fix-660-sur-sa-psp/
  8. Il faut télécharger la mise à jour et la mettre sur la carte Memory Stick. http://wololo.net/downloads/index.php/download/947
  9. il faut downgrader la console. La marche à suivre est dans la section tuto ici -> http://gueux-forum.net/index.php?/topic/281223-installer-un-cfw-sur-3ds-sans-linker-ni-cubic-ninja/
  10. salut, tu as essayé de la metre à jour en 6.60 ? Ensuite selon le modèle tu install soit le custom firmware soit le custom firmware non permanent. Déjà il serait bien que tu donne la version de ta PSP (1000, 2000, 3000, E1000).
  11. 3DS

    Salut les gueux je fait un up car j'ai reçu ma 3DS aujourd'hui mais elle est en 9.5.0.22 c'est la Collector Majora's Mask deuxième fournée donc. C'était pour vous informer a+
  12. Par contre la PS4 lis-elle les jeux PSone et PS2 ?
  13. Si ça marche pas c'est que le linker n'est pas compatible 1.4.5 voilà tout.
  14. salut http://www.linfoxdomain.com/nintendo/ds/dl.php/R4i-Gold_v1.57b_French.rar
  15. Un coup de syscheck pour commencer et ensuite mettre à jour les cIOS et installer l'IOS58 pour l'USB 2.0. Moi ma Wii est hackée et elle est en 4.2 et elle est nickel. Avec MultiModManager tu pourra installer les cIOS d2x. http://wiibrew.org/wiki/IOS58_Installer https://gbatemp.net/threads/mmm-multi-mod-manager-a-collection-of-tools.208281/