[resolu] Install Sur V1.0, Pas De Connexion


Messages recommandés

boh, moi la... bop, faites ce qui vous dit...

vous y arrivez pas, tant pis , mieux vaut que vous la vendiez plutot que de bousiller la box & la puce avec à force de démonter/remonter/souder/dessouder... pinailler... c'est une sage décision, c'est clair...

A moins que vous ne soyez de la region paloise, ciao xbit... elle est si bien, pourtant... et si vous etes du coin, passez avec une bouteille de patcharan...ou autre... on s'y colle...

allez ciiaaooo :wacko:

Lien vers message
Partager sur d'autres sites

Bon la puce est enfin montée correctement, mais sans le spacer ... allez comprendre ... ^_^ Bref ! Je boote sur le vieux HD d'origine, sous XBOX y a bien marqué Xecuter2, la console frag pas, jsuis sur le bios/bank4, j'ai mis une version 256ko > X2_4983.

Alors j'explique le probleme:

- le CD master ne veut pas etre reconnu: grave avec 3 softs differents: nero, alcool, blindwrite, idem pour le boot frotz, disque sale ou non reconnu ...

Mais le dash d'origine se lance. je sais pas si c'est bon ou pas ...

- je met un HD neuf 120go ( maxtor ), tout config pareil, et la j'ai une erreur 13, le dash veut pas se lancer, et parfois une erreur 16.

Donc voilà, je sais pas quoi faire ... quelqu'un peut m'aider svp ? :D

merci d'avance !

Lien vers message
Partager sur d'autres sites

Tu as une xbox 1.0...donc tu es OBLIGé de prendre un cdrw (mini 50mo la gravure)..ou bien un dvdrw...

Une fois que tu y arrive (le lecteur thomson m'a créé des cheveux blancs à mes débuts)

Et que le cdrw se lance ok ...mets ton 120go et le cdrw..et éteins puis rallumes ta console...(si tu as une erreur 16..remets le disque dur d'origine pour remettre l'horloge interne ok..)

ps: si ton lecteur te rend fou..mets un lecteur dvd de pc de façon provisoire...pour booter le cd ou le cdrw de ton choix (format pas de probleme..suffit d'etre sùr de la bonne gravure ;) )

Modifié par saya'
Lien vers message
Partager sur d'autres sites
Bon la puce est enfin montée correctement, mais sans le spacer ... allez comprendre ...  ^_^  Bref ! Je boote sur le vieux HD d'origine, sous XBOX y a bien marqué Xecuter2, la console frag pas, jsuis sur le bios/bank4,  j'ai mis une version 256ko > X2_4983.

Alors j'explique le probleme:

- le CD master ne veut pas etre reconnu: grave avec 3 softs differents: nero, alcool, blindwrite, idem pour le boot frotz, disque sale ou non reconnu ...

Mais le dash d'origine se lance. je sais pas si c'est bon ou pas ...

- je met un HD neuf 120go ( maxtor ), tout config pareil, et la j'ai une erreur 13, le dash veut pas se lancer, et parfois une erreur 16.

Donc voilà, je sais pas quoi faire ... quelqu'un peut m'aider svp ?  :D

merci d'avance !

normal que tu te taps un erreur 16 si tu change le DD sans l'avoir locké au préalable.

Tu as essayé de graver avec nero en UDF en forçant la compatibilité XBOX, et en 4x maxi, sur un cd-rw?

Lien vers message
Partager sur d'autres sites

salut, donc je suis arrive a burner fotz en DVD, et ca m'a boote du 1er coup, dsl j'ai pas eu le temps de mettre [resolu] en titre du topic, avec un DVD "normal", ca passe :) tout est nickel je decouvre les joies de cette console :D

Merci à tous et a charge de revanche ;)

Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant