Jeepy

Matrix Et Version 1.4

Messages recommandés

Bonjour

Voilà j'ai flashé une 1.4 pour mon frère mais ça c mal passé.

en fait je pense que le bios X2 - 4976 flashé dans le TSOP n'est pas compatible avec la 1.4 car le flash c'est bien passé.

Donc je voudrais installer mon ancienne matrix dans la console du frère mais ca ne fonctionne pas. Il ne semble pas trouver la puce.

Est ce qu'une Matrix (relativement ancienne) est compatible avec une console 1.4 ?

Partager ce message


Lien vers message
Partager sur d'autres sites

Lu,

le 4976 n'est pas compatible avec l'encodeur Focus qui gere une partie de la vidéo des 1.4 _ j'aimerais savoir ce qui t'as motivé a flasher ton TSOP avec un bios vieux de plus d'un an ???

La Matrix c'est v1.0 (p-e mais vraiment pas sur v1.1) only ! En tt cas ce qui est sur c'est qu'elle monte pas sur une v1.4 !

++

Partager ce message


Lien vers message
Partager sur d'autres sites

salut

merci pour la réponse rapide

ben oui j'ai fait une connerie en prenant mune ancienne sauvegarde pour flasher le Tsop :angry:

Bon ben me reste plus qu'a acheter une puce compatible

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant