[help] Probleme De Loading !


Invité zitoon83
 Share

Messages recommandés

:wacko: S'il vous plais! :wacko:

Bon j'expose mon pb:

J'ai une bobox qui a été pucée par un gars depuis 3 mois environ...

Jusque ici tout allait bien, je jouais, je regardais des divx etc...

Puis depuis 4 jours, elle ne veut plus rien loader. Je m'explique... Je demarre ma box, tout va bien, j'arrive sous Unleash 0.31.0229A, et a partire de la ke j'essaye de loader un jeux, où une aplication quelle kel soit... il me met le bel ecran loading et IL Y RESTE !!! Ahhhhhaaahhhhh !

J'ai essayer plein de truc... J'ai completement reinstallé le dashboard... et reformatant le disque dur et tt... et ca fait toujours pareil...

J'ai essayé EvolutionX, Unleash et Avalaunch... mais tj et encore pareil...

Est ce ma puce ki est morte... faut il flasher le bios... faut il changer la puce, est ce irréparable... est ce ke je dois la transformer en "flying xbox acros my window" ?

Et y a t il un moyen de savoir kelle puce je pocède (sans ouvrir la box) et si le pb vient d'elle ???

Merci d'avance de vos réponses... car là je pete un plomb...

_________________

______________________________________

ZITOON

______________________________________

Lien vers le commentaire
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Share