Ecran Bleu Ps3


Messages recommandés

Bonjour,

J'ai une PS3 Slim en panne, voici les symptômes :

Je démarre, vague PS3, Message EPILEPSIE, écran bleu :

(ERREUR 1)
"Les informations de configuration sont endommagées. Appuyer sur la touche X pour réparer et rétablir les paramètres par défaut."

La manette ne réponds plus impossible de presser X. Donc je reste appuyer sur POWER jusqu'au BIP et voyant rouge.

Elle redémarre et me dit :

(ERREUR 2)
"Le système n'a pas été éteint correctement lors de sa dernière utilisation. Le système de fichiers du stockage système est peut-être corrompu. Le systèle va redémarrer, vérifiez le système de fichiers et restaurez-le s'il est corrompu. Si le système de fichiers est corrumpu, l'opération peut prendre de 2 à 3 heures."

Je valide, écran noir, manette usb éteinte, voyant alim VERT, voyant I/O et Eject allumé, console ne réponds plus. Donc je reste appuyer sur POWER jusqu'au BIP et voyant rouge.

Je rallume et de retour ERREUR 1

Ainsi de suite.

Mes tests dans le recovery car j'y ai acces sont les suivants :

1 - Redémarrer le système : écran noir, manette usb éteinte, voyant alim VERT, voyant I/O et Eject allumé, console ne réponds plus.
2 - Rétablir les paramètres par défaut, je valide, en cours... : écran noir, manette usb éteinte, voyant alim VERT, voyant I/O et Eject allumé, console ne réponds plus. Redémarrage > Ecran SONY, puis initial Setup... Seul souci il ne détecte pas le cable éthernet. Données restaurées > ERREUR 2, redémarrage, ERREUR 1
3 - Idem
4 - Idem
5 - Idem
6 - Je peux faire des mise à jour. Mise à jour obligatoire en 4.50.

Pendant la mise à jour système la console ne redémarre jamais toute seule est-ce normale ?! Du coup je dois forcer son arrêt ce qui entraine surement les erreurs au redémarrage.

Si certains d'entre vous ont des idées, elles sont les bienvenues.

Cordialement.

Enola.






Modifié par Enola29
Lien vers message
Partager sur d'autres sites

@Elrat : Bonjour, je suis effectivement tombé sur un sujet ou tu semblais avoir le même souci. Si je souhaite configurer par ethernet, ça bloque car il ne détecte pas mon cable ( qui est bon je m'en sert sur XBOX et sur PC ) , et effectivement si je passe par configuration par WIFI j'ai l'erreur 80130121 de mémoire ( je refais le test desuite ).

Test effectué : Erreur 80130121 si je tente une configuration WIFI.

@Seb_Zero : Bonjour, J'ai déjà essayé ça me fait la même chose.

La console qui ne redémarre jamais seule, alors que c'est écrit qu'elle va le faire c'est normal ?

Modifié par Enola29
Lien vers message
Partager sur d'autres sites

Tu aurais la possibilité de m'aiguiller ?

J'ai un testeur, mais pas encore de quoi déssouder quoi que ce soit, c'est possible de trouver le composant défaillant sans le déssouder dans un premier temps ?

Que me conseillerais tu comme matériel pour le dessouder ? Fer à souder, station air chaud ? Un modele de milieu de gamme à me conseiller ? Merci.

Lien vers message
Partager sur d'autres sites

je t'ai déjà beaucoup aiguillé à mon sens ... ;)

Tu sais à présent que :

1 - Panne hardware

2 - Périmètre liaison wifi - Ethernet

3 ==> Supplément ==> Station air chaud obligatoire

@+

Lien vers message
Partager sur d'autres sites

D'accord très bien, pour la station air chaud je vais devoir la commander au père noël :sorcerer:

Si t'as une marque ou modèle à conseiller ou déconseiller ça serait sympa vu le prix de la machine blush

MErci pour ta réactivité en tout cas :)

Modifié par Enola29
Lien vers message
Partager sur d'autres sites

Franchement, si ce n'est pas pour t'amuser, cela va te couter plus cher en station air chaud + tous le reste que de la faire dépanner !

@+

Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant