tototation

[fini-abandon Reparation] Problème De Lecteur, Demande De Confirmation

Messages recommandés

Bonjour à tous.

J'ai acheté une ps3 HS, elle fonctionne bien, sauf le lecteur.

J'ai donc ouvert la console, ainsi que le lecteur.

Les symptômes et résultats des essais:

-> aucun cd musical, dvd video, ou jeu blue ray ne passe (aucune action n'est proposé sur l'interface).

-> simulation d'insertion (manuelle) d'un disque: le faisceau bleu clignote 4 fois, et la lentille monte et descend.

-> insertion d'un cd ou dvd: faisceau bleu, puis faisceau rouge. tentative de focalisation continue. le disque ne tourne pas.

-> si on lance le disque à la main, il se met à tourner, on entend la lentille qui "gratte" de temps en temps, mais rien et cela finit par s'arrêter.

- la plupart du temps, impossible d'éjecter le disque, il faut éteindre la console pour le faire.

Modèle de la console (FAT): CECHL04 model date 8D, 2 ports usb devant. modèle 80 gb

Bloc optique double lentille (type 410 je pense ?? )

Si vous pouviez me confirmer que c'est le bloc optique qui est HS, ainsi que s'il s'agit bien d'un type 410 ?

La video:

Autre chose: firmware en version 4.00, on ne peut la DG que par puce genre E3 pour mettre un cfw si je ne me trompe pas ? j'ai testé un logiciel qui m'a indiqué que je peux la DG jusque la version 2.45.

PS AUX MODOS: sur le lien http://tutoriaux.gueux-forum.net/index.php...NT_LENTILLE_PS3 il manque des photos en bas de page.

Thanks !

Modifié par tototation

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut,

On dirait bien un soucis de bloc optique oui.

La diode doit être HS du coup il ne détecte même pas les disques.

++

Partager ce message


Lien vers message
Partager sur d'autres sites

le truc bizarre, c'est que si je lance le disque à la main il tourne ^^

bref, j'ai commandé un bloc lentille on verra bien.

Ça arrive souvent que les 2 faisceaux soient hs en même temps ?

Partager ce message


Lien vers message
Partager sur d'autres sites

Ça arrive de temps en temps oui.

Partager ce message


Lien vers message
Partager sur d'autres sites

hummm bisard ton truc!!!!!!!!

en general quand le bloc est hs rien ne tourne ! mai bon on en vois tellement des cas.

cdlt

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonsoir !

Bloc reçu ce midi, j'ai passé l'aprem sur la console, résultat idem, même symptômes.

La carte fille doit être HS.

J'ai essayé de contacter des personnes sur les annonces dans le 33 pour tenter de DG la console pour essayer un autre lecteur (et le ré-associer), aucun n'a répondu.

J'abandonne donc la réparation de cette console, dommage apparemment elle avait jamais eu d'ylod (pâte thermique d'origine) et à part ce souci de lecteur elle tourne :-/

Du coup je m'en débarrasse ^^

Problème clos :)

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant