Messages recommandés

Bonjour a tous,

voici les faits...

1 - j'ai tenté de faire un twinlight hack sans lire la procédure (pensais m'en rappeller par coeur)

2- une fois finis j'ai esseyer un jeux graver de ma collection et non reconnue donc j'ai décider de formater

3- au redémarage j'avais seulement le préloader et ca marquais systemmenu ticker introuvable....

donc j'avais un semi-brique

j'ai donc téléchargé systemmenu2.9.... et tenté de l'installer...mais ca marquais toujours erreur...donc moi inocent j'ai fait désinstaller et tenter de remettre ...toujours impossible...

fermer wii et rallumer....

voici le résultat: j'allume avec la manette...écran noir instatanément et aucun image suivit aussi d'un désincronisation de la manète et rien a faire.

avant que l'on me pose la question... non j'ai pas mon nand

Vérifier aussi le site de nintendo....75$ si j'envoit mon wii et il le remplace....

quelqu,un a un autre solution moin dispensieuse?

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

afin de préserver une organisation la plus lisible possible sur le forum, nous allons déplacer votre sujet dans une section plus appropriée.

Merci de votre compréhension.

Partager ce message


Lien vers message
Partager sur d'autres sites

lut

à part ça tu ne peux rien faire ...

dis moi tu a mis quel softmod ?

++

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant