adtsam

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de adtsam

  • Rang
    Débutant
  1. Voila, Après avoir refait un flash avec la nand n°3 c'est ok. Plus d'erreur 79 ! Merci à tous pour votre aide
  2. Voila j'ai refait un flash: J'ai 2 BB le 38 et 361. Je vais tester la console mais bon j'ai peux d'espoir !
  3. J'ai verifié le module de 4Gb ( il est bien placé ) J'ai remonté le lecteur DVD et testé Ca boot jusque la boule xbox est ca plantre en E79 Je vais refaire un test avec un nouuveau flash
  4. Merci de ta réponse. C'est une slim 4 Gb donc sans Hdd. Je n'ai pas branché le lecteur dvd, j'ai testé uniquement la carte mère avec cable tv et alim. Elle affiche la boule de Xbox pendant 1 Sec et après erreur 79.
  5. Bonjour à tous, J'ai une 360 Slim qui me pose problème ! J'ai dumpé la nand avec nandpro2 ( 3 fois ) tout est correcte. Je fais la modif du ECC pour le Xell -> Ok J'intalle la X360glitchip -> ok Pas de boot ni de Xell ! Je demonte la puce et flash avec la nand d'origine et là elle boot je vois le logo Xbox pendant 1 seconde et après ecran noir et erreur E79 ?? Lors de l'ecriture j'ai vu qu'il y avait un bad block mais je ne sais plus ou ! Si quelqu'un a une idée ou à deja eu le problème ? Merci.
  6. o Votre Chip ( DMS, D2A, D2B, D2C..) ============== => 2 x d2B + 4 x d2C o La façon dont vous l'avez posé ( vous même, ou un pro ) ==> Moi même installateur o L'éventuel problème rencontré durant son utilisation ======> Aucun o La solution que vous avez trouvé =================> o Ce que vous en pensé globalement ================> Très bon produit, rien à redire, fiable et facile à tester avec la Led