naos54

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de naos54

  • Rang
    Débutant
  1. naos54

    Ftp Avec Spidergx

    bonjour, j'ai une spidergx qui fonctionne avec le pontage corronarien trouvé sur un forum. J'accède a l'OS via mozilla (xbox en réseau via une neufbox), mais impossible d'accèder au FTP via filezilla. J'ai mis le xbox en login et mdp, mais pas de connexion. Une idée ?
  2. naos54

    Flash Bios Xbox 1.4 ?

    Pourquoi booter sans puce ? En fait j'ai récupéré la xbox de mon beauf qui a essayé de la "pucer" et qui l'a laisser dans un coin parcequ'elle ne marchait plus ni avec ni sans puce. J'ai trouvé une astuce ici car la speeder GX avait un pb, j'ai soudé un fil entre 2 contacts de la puce et c'est reparti. Ne sachant pas dans quel état elle était, je voulais la tester avant de continuer. Je suis mainteneant en train d'explorer le cd Xcalibur... Merci à tous.
  3. naos54

    Flash Bios Xbox 1.4 ?

    Ca marche ! Suite à vos conseils, J'ai en effet vu l'option Lock et unlock sur l'OS de la spider GX en mode flash. J'ai donc locké de DD, et ça boot nickel avec la puce sur Off. Par contre pour culture perso, ca sert à quoi de "locker" ou non un DD sur une console, et pourquoi elle demarre pas en mode "unlock" sans puce ? (Je m'y connais en PC, mais en console...) En tout cas merci pour ce forum et pour vos conseils, c'est déjà avec celui-ci que j'ai réussi à flasher la puce. Je tente l' xcalubur d'ici qq jours...
  4. naos54

    Flash Bios Xbox 1.4 ?

    Bonjour Je suis débutant, merci d'être tolérant sur ce 1er message... J'ai récupéré une xbox et une puce spiderGX. J'ai monté la puce et flashé avec le bios X2_5035 via l'interface web avec mon PC, et tout marche. Par contre, sans la puce (avant le montage), ou quand elle est désactivée (bouton sur nappe externe), la xbox démarre avec l'animation, mais après le bouton eject cligonte rouge/vert et une erreur 05 apparait. J'ai lu différents post sur ce thème, mais je nage un peu ! Une fausse manip à peut êttre été faite par le précédent posseseur, mais je ne sais pas. Doit-je flasher le bios de la xbox ou faire une autre manip, pour qu'elle fonctione en "origine" sans puce, et si oui comment. Merci