jofou

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de jofou

  • Rang
    Débutant
  1. Mais je l’avais déjà fait de mettre les dernières versions, je l’ai refait après avoir bidouillé pas mal sur la carte et dans les réglages de la console... désolé pour FBI j’etais passé à côté merci encore pour ton aide précieuse
  2. Yes j'ai enfin réussi à lancer FBI après avoir remis les dernières versions des fichiers sur la carte, je viens de lancer l'installation d'un jeux. Par contre est il possible d'installer FBI pour avoir un raccourci et éviter a chaque fois de passer par le mode téléchargement ? Merci à toi
  3. Ben je te cache pas que je rame un peu, tu as du t'en rendre compte Du coup tu me conseilles quoi ? de virer steeldiver et de reprendre tout à zéro via ton tuto ? ou j'ai déj bien avancer et il me reste que des réglages à faire ? Mon soucis est que lorsque je lance Rosalina et donc le Homebrew je n'arrive pas à lancer FBI
  4. Maintenant j'ai un truc comme ça en lançant le jeu Steeldiver qui sert à lancer le jailbreak, d'après certains sites c'est ou un mauvais réglage de Luma ou une version du boot.firm qui n'est pas bonne, on me conseille la dernière mais c'est bien celle ci que j'utilise la version 9.1 Une idée ? Merci
  5. En mode avion ? je ne savais pas que l'on pouvait faire ça, comment je fais ?
  6. oui prise ici https://github.com/Steveice10/FBI/releases/tag/2.6.0
  7. Bonsoir, Merci pour ton aide, j'ai réussi à lancer le Homebrew via rosalina cependant quand je lance FBI, Frogtool ou ctr-no-timeoffset qui apparaissent je fini sur un écran noir et rien ne se passe Si tu as une idée je suis preneur Merci d'avance jofou
  8. Bonjour, Ma fille à une 2DS flashé en magasin, en version 11.9.0 42E , tout marchait nickel jusqu'a ce que sa carte mini SD lache (elle ne lit plus rien, et m'impose un formatage sur mon pc) J'ai donc tenté une réinstallation des outils de hack notamment Luma, mais j'ai toujours un message d'erreur en mettant la nouvelle carte et en allant dans le menu de Luma via les touches L + bas + select puis dans Miscellaneous options, et switch the hb Le message d'erreur est operation failed (no suitable process found) J'ai bien mis à la racine tous les fichiers nécessaires (Boot.firm, Boot.3dxs, Boot.nds, payload.bin, movable.sed et tous les fichiers CIA, etc....) Bref, merci d'avance pour votre aide dans cette galère, ma fille est super triste d'avoir perdue ses jeux et ses sauvegardes je voudrais au moins pouvoir lui réinstaller des jeux. Jofou