angybibi

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de angybibi

  • Rang
    Débutant
  1. pour ceux qui ont un probleme similaire, j'ai tester chez un ami et ça marchait (a part beup qui avait un ssl failed, mais il parait que ça vient des serveurs microsoft) donc c'est un problème de routeur
  2. oui j'ai essayé de jouer puis de lancer un homebrew mais rien n'y fait, et en effet chez tout le monde il semble que l'ip fixe résolve leur problème.. sauf...
  3. Salut et merci de ta réponse, tu as raison, l'ip ne devrait pas être la même, c'est moi qui me suis tromper en recopiant, l'ip du routeur est 192.168.1.1 et celle du pc 192.168.1.200 en ce qui concerne le DNS, celon http://assistance.orange.fr/1274.php#2 il faut metre la même ip que la passerelle par defaut, c'est pour ça que j'ai mis 192.168.1.1 J'ai quand même tester avec les dns que tu m'as fourni, la configuration se fait, mario kart en ligne marche, mais je ne parviens pas a connecté les homebrew (même problème). Je cherche encore, mais je ne trouve pas.. 1 - Ma config routeur :
  4. Bonjour, car je suis courtois et bien élevé, Tout d'abord bonjour à tous et merci de jeter un coup d'œil.. Je suis un petit nouveau dans le monde la nintendo DS lite, et par concéquent sur ce forum ! Malgré tout je me suis pas mal renseigner, et après moultes recherches et tests, je ne peux que m'avouer vaincu… aussi je requiers votre aide ! Lorsque je lance une détection wifi, ma DS trouve mon SSID automatiquement, je rentre ma clef WEP et le test fonctionne « La connexion est établie » (j'ai rentré une IP FIXE, sans DHCP). Les Jeux DS fonctionnent sur le net (Mario kar