toliman

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de toliman

  • Rang
    Débutant
  1. est ce que quelqu'un pourrais me dire s'il vous plait si il est normal que lorsque je touche un pico gnd et un 3,3v avec un testeur celui ci sonne... car dans certain montage electronique il faut debrancher certaine chose pour pouvoir valider cette continuite si cela n'est pas le cas alors g un court circuit qui n'endomage pas ma play station car elle marche bien je ne comrend plus rien
  2. toliman

    Probleme Boot Mx4

    est ce que quelqu'un pourrais me dire s'il vous plait si il est normal que lorsque je touche un pico gnd et un 3,3v avec un testeur celui ci sonne... car dans certain montage electronique il faut debrancher certaine chose pour pouvoir valider cette continuite si cela n'est pas le cas alors g un court circuit qui n'endomage pas ma play station car elle marche bien je ne comrend plus rien
  3. toliman

    Probleme Boot Mx4

    g deja pratiqué cette methode(j'allume la play des que le bp eject s'allume et pas de boot). le soucis c que le cd ne ce lance pas et si je maintient le bouton enfoncer trop longtemp la playstation ce coupe. g verifier mes soudures et tout semble etre au bonne endroit mais elas je pense que ma mx est un fake. sinon y a un truc que je comprend pas trop par rapport au 3,3 et au gnd est ce normal que lorsque je le test avec un testeur c point semble etre relié... enfin je ne comprend pas trop car s'il y avait court circuit la play n'aimerai pas trop... enfin desole de toute c question mais de votre lumire g besoin
  4. toliman

    Probleme Boot Mx4

    bonjour, je viens de mettre en place une puce matrix mx4 sur une v9.la console fonctionne bien sur de jeux originaux mais je n'arrive pas a demarrer mes backups. je me suis donc dis je n'ai pas le bon firmware mais impossible de faire booter sur le cd de mise a jour graver avec nero en 8x en maintenant le bouton reset... de plus je n'ai aucun logo partculier j'aimerai savoir d'ou cela peut venir merci d'avance...
  5. bonjour g un petit soucis j'ai abimé la puce dms4 ezi lite mais pas les clips je voudrais savoir si il est possible d'utiliser une autre puce dms4 lite mais juste la puce fournis par exemeple par divinieo sans la connectique ou il me faut absolument la puc ezi merci d'avance