zepoulp

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de zepoulp

  • Rang
    Débutant
  1. ok placard...on sait jamais
  2. bon ben poubelle alors...
  3. apparemment j'ai un dash 12611 et K201888.0 et console avant juin 2009 je pense qu'elle est elligible; pensez-vous que je puisse résoudre le pb ? à savoir récupérer la clé du lecteur? si oui vers quel matos m'orientez-vous ? sachant que l'argument prix est important vu qu'on trouve de la box à 60 eur en occase (seule), faudra pas que ça me coûte un bras au niveau de l'investissement en bidouille
  4. je n'ai rien pour bricoler en électronique, même pas de fer à souder, faut que je contacte un pote...d'après le tuto, il faut du jus pour capter le point avec l'aiguille et je ne suis pas sûr que le courant arrive jusqu'au lecteur j'avais pensé au hack Montage du JTAG, du câble LPT et dump de la Nand mais faut souder...et avant de me lancer faudrait savoir si ma box est élligible au jtag
  5. je me suis peut-être mal expliqué au départ Acid...la console démarrait sur 3 leds rouges, le tiroir s'éjectait normalement...j'ai réparé le rod, puis j'ai démonté le lecteur (en vue de le flasher) et branché via le Xtractor pro sur mon pc au démarrage pas de souci, avec le bouton eject de l'xtractor, le tiroir s'ouvrait puis se fermait arrivé sous windows, je lance jungle flasher, vais sur mon port sata et là rien n'est détecté...! jj'éteins, je redémarre le pc 2 fois, et toujours rien sous JF....je réessaie d'ejecter le tiroir via l'xtractor et là je m'aperçois que je ne peux plus éjecter
  6. non pas de port HDMI..pourquoi ?
  7. je n'ai pas le probe (d'ailleurs mon matos c'est un maximus 360 Xtractor pro V1.2 + spear addon), je pense que c'est le même principe; je vais tester...mais sans jus sur le lecteur...j'ai un doute, je tente et vous dis quoi
  8. au bout de 6 fois j'ai toujours le msg "intro failed" après m'être tapé 4 lignes de petits points...(resending vendor intro) ce qui m'inquiète c'est de ne pouvoir faire eject aussi bien sur la console que sur le ck au démarrage du pc, j'ai l'impression que le jus ne passe plus
  9. excuse mon ignorance sur le jargon...qu'entends tu par un "intro device" ? sous windows (je suis en xp 32 pour les flashs)démarré, j'allume le ck ?
  10. Et bien, je viens de démarrer là....la led verte centrale clignote comme une folle sans arrêt...
  11. Bonjour à tous, je viens de récupérer une xbox HS (3 leds rouges); la réparation s'est bien passée, j'ai voulu tenter un flash du lecteur samsung présent. Je tiens à préciser que ce lecteur fonctionnait parfaitement à ce moment...je le branche via mon CK3 (alim) et par le Sata sur ma carte Via. Je précise également que c'est mon 15 ou 20ème flash...le sens des cables était le bon (je n'avais pas inversé le sens de l'alim je vérifie à chaque fois) j'arrive sous jungle flasher et la pas de lecteur détecté ! (je suis sur le bon port) je m'aperçois que le bouton du CK3 d'éjection du tiroir ne
  12. ben le bannnerbomb c'est le fichier apps que tu décompresses à la racine donc c'est le dossier private, ça c'est fait sur ma carte j'ai bien un boot.dol et un dossier private tout ceci à la racine de la sd card et merci xam1311, tu viens de me faire remarquer que j'ai mal lu le tuto (je ne suis resté que 2h dessus !!!) mais quand on croit être dans la bonne voie, on se bute parfois en oubliant les choses les plus élémentaires !! pb réglé, re-merci
  13. Bonjour, je rencontre le même pb...dans données les fichiers nécessaires à l'install de HBC n'apparaissent pas; j'ai suivi le tuto à la lettre, le fichier private à la racine de la sd ainsi que le installer.elf renommé en boot.elf ...lorsque je me mets sur gestion de données de la wii, j'insère la sd card et là rien ! il voit la sd card comme étant vide, c'est désespérant je suis en 3.2E fraîchement formattée merci de votre aide
  14. Bon alors là je suis pas très bon.... :fouf: j'ai lancé le dash pas d'option sous evox et sur le master cd gueux pas d'option non plus pour formater que g ? ma version est V+392
  15. tout simplement avec un cd ? ok je vais essayer, en tout cas merci de ta réponse