Anto

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Anto

  • Rang
    Débutant
  1. Merci pour vos conseils, j'ai refait la backup, et ça marche!!! Merci. @ ++ @nto
  2. Bonjour tout le monde! Voilà, mon problème (qui me tape sur les nerfs depuis un certain temps ) est que à chaque fois que je transfère un fichier option modifié, le jeu me dit que ce dernier est corrompu!! Alors que quand je mets le fichier option non modifié d'un pote, ça marche. J'essaye d'ouvrir mon fichier option d'origine avec PES O.F. Editor, ce logiciel ne peut pas ouvrir mon fichier option d'origine !! Si quelqu'un a une solution, merci de me la faire parvenir!! Merci d'avance!! Anto
  3. Anto

    Pb Avatar Et Sig Graphic

    Je suis d'accord avec toi mais le problème c'est qu'après ils n'apparaissent pas!
  4. Anto

    Pb Avatar Et Sig Graphic

    Je te remercie Kill3r, mais que dois je inscrire dans les cases respectives?
  5. Anto

    Rdv De Xboxconnect

    Salut moi c'est Anto91, je joue surtout à Halo 2, à bientôt pour de nouvelles parties! ++
  6. Bonjour tout le monde! Voilà, j'ai installé XBC, tout marche nickel, le seul pb c'est que je n'arrive pas à mettre un avatar et un sig graphic à mon compte. Que faut- il inscrire dans les cases de "My Profile" afin d'obtenir un Avatar et un Sig Graphic. Merci d'avance!! Anto
  7. Merci à toi o2fx, j'ai résolu mon problème, tout bêtement la nappe mal branchée!!! Que je suis bête!! Merci à tous ! @ ++ Anto
  8. Bonjour, Désolé mais, mon bios est déjà sur le bank 4. Merci quand même. Anto
  9. Merci beaucoup Fotz mais mon graveur dvd ne prend pas en charge le format -. Quant à toi Nicolas je te remercie, je vais essayer. A+ Anto
  10. Bonjour tout le monde!! Voilà, j'aimerais savoir avec quel support avez- vous installé votre dash? Je possède un lecteur thomson et j'aimerais réinstaller evox. J'ai essayé avec un cdrw sony 650 mb , un dvd+rw tdk et un cdr verbatim sans succès. Merci d'avance! Anto
  11. A aussi j'oubliais: mon bios a bien été flashé sur un bank de sa taille (512 k) et j'ai bien positionné les interrupteurs. Merci. Anto
  12. Bonjour tout le monde!! Voilà, je possède une xbox 1.0, pucée xbit avec le bios X2 4983 (elle fonctionne), mais, le problème est que parfois (ce n'est pas très fréquents) ma console frag vert/rouge après plusieurs tentatives de boot même avec le bios m8. J'aimerais pouvoir résoudre ce problème. Merrci d'avance! Anto
  13. Merci beaucoup JaHeLL, j'ai résolu le problème en débranchant tous les appareils des ports usb. @++ Anto
  14. A aussi, j'oubliais... Pouvez- vous m'indiquer si vous possédez un petit fichier qui me sera utile pour faire marcher ce soft pas très bien... Merci d'avance !! Anto
  15. J'utilise une xbit 1.5, j'ai un pc portable dell inspiron 9100. Merci de m'aider!!