greg0307

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de greg0307

  • Rang
    Débutant
  1. C bien l'erreur que tu ma mis en screenshot toute a l'heure. greg0307@msn.com PS: ca plante de le lancement du sript sur la box pas avant tu peux me faire screenshoot de ton erreur
  2. toujours la mm erreur dsl malgré le fichier effacé et le passage en v100 du pc serv Ca marchais avant bizarre
  3. Je te remercie pour ta reponse rapide je suis au boulot je regarde ca dans le week end je te tiens aux courant mais je pense que ca doit étre ca etant donné que j'ai supprimé les enregistrement [q
  4. Bonjour tout le monde Merci vinz pour ton travail Alors je commence suite au passage a la version 8 de ton script j'ai maintenant le vlc qui plante ainsi que Tv serv "depassement de plage9 " de memoire. (je suis pas chez moi mais pourrais te detailler les erreurs) de tempe en temps ca fonctionne correctement pendant 30mn puis ca plante sur le pc et la xbox. au lancement du script sur xbox il me donne une erreur xe9 apparement une histoire de caractére ascii ca n'empéche pas le fonctionement mais je ne sais pas si on ta deja signaler ce genre de pb(avec toute les verions du script) D'autr
  5. Bonjour tout le monde Merci vinz pour ton travail Alors je commence suite au passage a la version 8 de ton script j'ai maintenant le vlc qui plante ainsi que Tv serv "depassement de plage9 " de memoire. (je suis pas chez moi mais pourrais te detailler les erreurs) de tempe en temps ca fonctionne correctement pendant 30mn puis ca plante sur le pc et la xbox. au lancement du script sur xbox il me donne une erreur xe9 apparement une histoire de caractére ascii ca n'empéche pas le fonctionement mais je ne sais pas si on ta deja signaler ce genre de pb(avec toute les verions du script) D'autr
  6. Merci de vos nombreuse réponse, mais la solution a été trouvé le jour méme. En fait il suffisait de revenir sur le dash ms et de baculer l'affichage de 50hz en 60hz pour ceux qui on le probléme j'ai trouvé la réponse voila. Merci quand méme P.S: tout ca pour mettre PES4 sur le DD et pouvoir le patcher enfin maintenant toutes les vrais teams vrais noms etc..
  7. greg0307

    Lancement Impossible Depuis F

    Petite rectification c pluot le passage de 60 en 50Hz qui fait la différence Enfin le principale ca marche mais la galére quand mémé pour mettre un jeux je le saurais.
  8. greg0307

    Lancement Impossible Depuis F

    Bon ca marche par le dash MS nikel Merci pour votre enfin bref pa grave
  9. greg0307

    Lancement Impossible Depuis F

    Peut étre un debut de solution apparement ca marche en passant par le dash box de YOPSOLO j'ai essayer a partir du e c bon je passe tous ca sur le F par DVD2box et je relance A suivre ......
  10. Est il possible de mettre un bios M8+ Sur une DUO X2
  11. Bonjour tout le monde aprés de longues recherche un peu partout je viens vous voir je desespére. Voila j'ai une puce DUo X2 disque delocker en E et F de 80Go bios evox. Il m'est impossible de lancer des apply ou jeux depuis le F, alors que tout marche sur le E. J'ai essayer avec Xbmc par le dash et boxplorer en patchant le xbe et tou et tout ca marche pas alors que sur le E tous passe nickel. Le f me fait un beau freeze noir obligé de reboot par le power. IGR desactivé et console a l'heure je précise. Si vous avez une idée ce serais avec plaisir. foufff.gif foufff.gif
  12. Bonjour tout le monde aprés de longues recherche un peu partout je viens vous voir je desespére. Voila j'ai une puce DUo X2 disque delocker en E et F de 80Go bios evox. Il m'est impossible de lancer des apply ou jeux depuis le F, alors que tout marche sur le E. J'ai essayer avec Xbmc par le dash et boxplorer en patchant le xbe et tou et tout ca marche pas alors que sur le E tous passe nickel. Le f me fait un beau freeze noir obligé de reboot par le power. IGR desactivé et console a l'heure je précise. Si vous avez une idée ce serais avec plaisir.