peanuts971

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de peanuts971

  • Rang
    Débutant

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour Shakin, La console s'allume bien. Mais je reste toujours bloqué au niveau de la configuration initiale. Est-ce que je peux essayer d'autres manipulations avant de basculer sur le hardware ?
  2. Bonjour nyny87, Merci pour ton retour Je vais essayer le test en regardant si j'ai une carte mémoire sous la main.
  3. Bonjour Shakin, Voici une photo de ma batterie. Je suppose qu'il ne s'agit pas d'une Pandora car de ce que j'ai pu regarder cela semble être indiqué dessus. Peux-t-on quand même avec cette dernière tout de même se pencher sur le côté software ? En te remerciant par avance.
  4. Et j'ai oublié de demander comment refaire une installation au propre s'il s'avère que j'ai bien une batterie Pandora dans mon cas désolé
  5. Bonjour Shakin, Alors je suis complètement un newbie à ce niveau, comment savoir si je possède une batterie Pandora pour refaire une installation au propre grâce à cette dernière. Merci pour ton retour
  6. Bonjour, Je possède un arcade stick Mad Catz Super Street Fighter IV Tournament "S" que j'utilisais sur PS3. Je voulais savoir s'il était possible de l'utiliser sur PS4 directement ou avec un adaptateur ? En vous remerciant par avance
  7. Bonjour, J'ai retrouvé en faisant un peu de rangement dans mes affaires une PSP que j'avais acheté il y a quelques années au Japon. Ne l'ayant pas allumé depuis un moment, j'ai d'abord testé si la batterie répondait lorsque je la mettais en charge. Et à ma grande surprise, cette dernière se lançait me donnant accès à l'écran de configuration initiale. Par contre une fois le paramétrage renseigné, je suis bloqué à ce niveau : J'ai pris une autre photo concernant les caractéristiques de la bête si cela peut aider à la résolution de mon problème. En vous remerciant par avance
  8. Bonjour lirycm, Merci du tuyau. Je jetterai un œil au jeu que j'ai utilisé pour tester pour éviter de tout ouvrir
  9. Bonjour hotbug, Désolé pour la réactivité, j'ai été gravement malade pas trop eu le temps de me connecter J'ai essayé de lancer un des jeux que j'avais et le lecteur DVD ne le reconnait pas après plusieurs essais. Je vais m'atteler à faire le nécessaire avec le multimètre pour y voir plus clair sur le problème que je semble rencontrer.
  10. Bonjour lirycm par chance je dois avoir ça en stock, j'ai fait un peu d'électronique. Par contre quand tu parles de 5 fils à tester ça suppose que je dois la démonter ? Ou je peux le faire directement au niveau des embranchements ?
  11. Existe-t-il un moyen de savoir si le hardware n'a pas pris un coup dans la carafe ?
  12. Bonjour Hotbug oui il s'agit bien de ce connecteur. Je n'en avais qu'un seul sous la main. Le câble est en bon état ni pincé ni éfiloché et pas d'oxydation sur les connections. L'heure n'est pas bloquée et le temps s'écoule bien sur EVOX d'où la frustration que j'ai eu quand je l'ai rallumé. Je vais voir si je peux faire un test avec un autre connecteur si j'arrive à mettre la main dessus dans mes cartons.
  13. Désolé de ne pas l'avoir précisé lors de mon premier message
  14. Bonjour hotbug, Oui j'ai testé avec plusieurs manettes et sur les différents ports avec le même embout. Avec le même résultat aucune réaction au niveau du menu.
  15. Bonjour, Je ne sais pas si le sujet a déjà été crée car je suis nouveau sur le forum. J'ai retrouvé dans mes cartons une XBOX première génération modifiée que j'avais à l'époque avec EvoX dessus. Je l'ai rallumée le week-end dernier et à mon grand désarroi, les manettes ne répondaient pas. Voici l'image du dashboard que j'ai si cela peut aider à savoir ce qu'il en est. En vous remerciant par avance