fabe63

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Tout ce qui a été posté par fabe63

  1. bonjour Lefendeur,je démarre en mode power dessus avec l'animation le splash vert apparait,je testerais avec eject voir,je pense tous simplement que mon dashboard est pas a jour,et que le réglage de l'heure est pas bon,je n'ai pas l'eeprom de ma console,je n'arrive plus a retrouvé mes peut de jeux que j'avais car je l'ai gravé direct dans le disque dur,donc je vais essayé dans prendre un d'occasion pour voir..........
  2. salut les amis,je pense tous simplement que mon dashboard est pas a jour,et que le réglage de l'heure est pas bon,je n'ai pas l'eeprom de ma console,je n'arrive plus a retrouvé mes jeux,je vais essayé d'acheté un jeux d'occasion et voir,j'ai vu pas mal de logiciel entre autre hexen2017,xcalibur 3.4,xboxhdm,hexen2017.iso ma l'air le plus récent,je pense pas que sa soit la puce car elle a toujours marché......
  3. bonsoir kermit57,j'avais jamais eu de souci jusqu'a présent,sa demarré toujours bien......
  4. bonsoir kermit57,Lefendeur,vous avez une idée,comment on peut résoudre sa? le truc c'est que j'ai pas de jeux gravé,donc je sais pas comment je vais faire du coup.....
  5. bonjour kermit,j'ai demonté ma xbox et nettoyé le petit et gros ventilo,passé un petit coup de souflette un peu partout car beaucoup de poussiére,donc je la redémarre et autant pour moi car c'est l'erreur 16 qui s'affiche, je vous ai mis sur la mauvaise piste,y semblerait que mon disque dur est pas reconnu, pourtant j'ai pas mal de jeux dedans,du mp3 et des clips,une solution pour que je puisse redémarré comme avant? merci pour votre aide ,si vous avez une procédure pour que je puisse me remettre dessus,bonne journée a tous.....
  6. bonsoir kermit57,j'ai demonté le lecteur dvd,le bouton power clignote orange/vert en continue.......
  7. ok lirycm,c'est sa que je comprends pas,en changeant le lecteur,j'aurais toujours la puce dessus?
  8. bonjour a vous l'équipe,je vous explique mon pb,j'essaye d'allumé mon xbox 1er génération,sa fait un moment que je l'ai pas utilisé,et je vois l'erreur 11 qui s'affiche,donc impossible de se lancé,avez vous une solution pour remedié a sa,et si y a une procédure a faire,expliquez moi pour le mieux,car je suis novice,merci pour votre aide,cordialement,bonne journée a tous