lolo34

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

lolo34's Achievements

Débutant

Débutant (1/7)

0

Réputation sur la communauté

  1. lolo34

    Problème au démarrage

    Ok merci pour l'info
  2. lolo34

    Problème au démarrage

    Merci pour ta réponse, je n'ai pas de jeux d'origine et aucun CD dans le lecteur lors du démarrage. c'est difficile à dire pour le bruit du DD mais il me semble qu'elle a toujours fait le même bruit donc j'en déduit qu'il démarre normalement mais pas certain bien sûr. J'ai fouillé un peut sur le net et il semble que l'erreur n'16 et un lien avec l'horloge interne de la console. Voila si avec ces infos j'arrive à avancer ce serai cool Après démontage de la console j'ai vu qu'il y avait un petit interrupteur sur la puce. Il possède 3 positions et il était au centre je l'ai déplacé à gauche et après remontage la console refonctionne.. quand j'ai réparé ma console y'a 2 ans qui ne démarrais plus à cause du circuit imprimé bouffé par le verni je pense que j'ai du manipuler la puce. Je ne vois que ça..
  3. Bonjours à tous, je me présente je m'appelle lolo j'ai 36ans est je possède une XBox 1er génération. Il y a 15 ans j'ai eu la chance de croiser quelqu'un qui m'a installé des émulateurs avec plein de jeux Nes, Super Nes, Master System, Megadrive et Neo Geo. Je n'y ai pas joué ces 2 dernières années et en la branchant recement j'ai soit un message d'erreur quand je la démarre avec le gros bouton , soit une page de connexion au bios quand je démarre avec le petit bouton . Bref, je n'ai plus accé au jeux..☹️. Étant donné que je suis aussi bon en informatique qu'un escargot à la course à pied, j'espère trouver sur le forum quelqu'un qui pourra me conseiller si une manipulation est possible pour résoudre ce problème. je vous remercie par avance Lolo