Usfame

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Usfame

  • Rang
    Débutant

Mes infos Gamers

  • MyPSN
    Usfame
  1. hey, svp, j'suis sur le point de me racheter une carte mere Infos complémentaires : Modele 03g (Carte mere ta-092) PSDPIdent 0.7
  2. Merci, mais je fais comment ? comme je suis en 6.60, je ne peux plus faire de màj EDIT : La màj est le seul moyen que je connaisse et j'ai déja essayer la restauration des params par défaut, ca change rien :'(
  3. Bonjour, J'ai récemment installé le LCFW PRO-C2 (6.60) sur ma psp 3004 et au début, pdt environ 3 jours, ça a marché du feu de dieu ! Mais maintenant, je ne peux plus lancer Fastrecovery ! Je le lance, logo PSP, puis plantage ! Aidez-moi svp ! Et ma psp a un date code 9C Merci d'avance !
  4. Merci pour vos réponses, mais je ne veut plus essayer le swap : ca m'a bousillé un lescteur avec une slide card officielle ! Sans forcer mon lecteur s'est bloqué ! Et puis j'ai une alternative : l'adaptateur MC --> USB trouvable sur Ama ou sur Priceminister pour 9.90€ ! J'ai regardé sur le web et y'a des gens qu'on fait des drivers et tout pour installer fcmb depuis son pc sans se faire chier ! a++ PS : le driver en question est là : http://www.logic-sunrise.com/news-316101-publication-des-pilotes-de-ladapteur-de-mc-ps2-pour-ps3-sur-pc.html
  5. Bonjour, Voila, j'ai recu un adaptateur HDD pour ma play2 et n'ayant pas d'HDLoader sous la main, je voudrais savoir si c'est possible d'installer fcmb sans swap ni hdloader ni puce? Et au fait : j'ai une v10. merci d'avance aux ames charitables trainant sur ce fofo !
  6. Bah, demarre un homebrew, psp logo fixe et crash...
  7. Merci ! C'est génial, maintenant, re-install du crack 6.20 (l'ancien avait un gros probleme)
  8. Echec de la mise a jour. Contacter l'assistace technique. LPTFFFFFFFE Après redemarrage, j'ai un truc qui me dit que les params sont corrompus et d'appuyer sur rond pour les réinit : PLANTAGE. lien : http://e-nautia.com/disk/download.php?id=4520966
  9. Je suis en 6.60 ! Et Davee's downgrader se lance puis PSP logo et plante ! EDIT : Des fois, qd je lance une appli, ca plante , mais des fois, ca va... C'est bulbizarre ! 2 : J'ai lancé une downgrade vers le OFW 6.20 pour avoir un firmware complet !
  10. Le PRO-B10 fix marche (en LCFW, pas testé le cipl_flash) ! EDIT : Fausse joie... J'assaie de lancer "Fast recovery" et ca ne marche pas (logo PSP puis plante).
  11. Le CIPL Flasher marche-t-il sur les PSP 3004 9C ?
  12. Dès que je ferme mon lecteur UMD (qui fonctionne) ça me dit "Lecture du disque impossible". Je vais essayer pro-b10
  13. Amis du soir, bonsoir, Voila mon probleme : 1-J'ai retrogradé ma play vers le 6.20 (OFW) pour installer la version CFW 6.20 PRO-B5 (succes) 2-J'ai voulu mettre maplay a jour vers la version 6.60 (OFW) (Ow shit!) : La maj s'est arretée avec un message d'erreur (je me suis dit qu'avec un peu de bol, ca s'est stoppé a la configuration (pas grave). J'ai enlevé la batterie a la bruteforce et redémarré ma play : OMFG : Ca a marché ! mais euh..... Ca plante au lancement d'un homebrew signé (apres l'animation) (tous, j'ai essayé). PSP 3004 : DATE CODE : 9C J'ai mis une batterie de PSP 1004 (bien avant tt ca) si ca peut vous aider. Pourriez-vous m'aider dans votre infinie sagesse svp .