0shiottz

Final Fantasy 7 Plante Firmware 4.01 M33-2

Messages recommandés

Bonjour les amis Gueux,

J'ai un problème avec FF7 CD1, lors du décollage de la fusée dans FF7 une cinématique se déclenche à un moment donné, la cinématique freeze donc le jeu aussi, il est possible de redémarrer via le XMB.

J'ai récupéré un autre ISO de FF 7 CD1 même symptômes. J'ai ouï-dire que le POPsLoader permettrait de résoudre ce problème:

1 - Est-ce Vrai?

2 - à Quoi sert réellement le POPsLoader

3 - Y a t il un tuto adéquat pour ma version de firmware 4.01 M33-2 ? Et où le télécharger?

Merci grandement.

Flo.

Partager ce message


Lien vers message
Partager sur d'autres sites

Bon bah j'ai résolu mon problème tout seul avec POPsLoader et ce tuto, tout est dedans et ça marche avec le FW 3.02:

http://forums.exophase.com/showthread.php?t=5531

Bon jeu à tous.

Flo.

Bonjour les amis Gueux,

J'ai un problème avec FF7 CD1, lors du décollage de la fusée dans FF7 une cinématique se déclenche à un moment donné, la cinématique freeze donc le jeu aussi, il est possible de redémarrer via le XMB.

J'ai récupéré un autre ISO de FF 7 CD1 même symptômes. J'ai ouï-dire que le POPsLoader permettrait de résoudre ce problème:

1 - Est-ce Vrai?

2 - à Quoi sert réellement le POPsLoader

3 - Y a t il un tuto adéquat pour ma version de firmware 4.01 M33-2 ? Et où le télécharger?

Merci grandement.

Flo.

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant